Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 6 of 6
Search took 0.01 seconds.
Search: Posts Made By: teamjoc
Forum: Installation/Configuration 8th November 2008, 21:53
Replies: 5
Views: 3,442
Posted By teamjoc
Uhm, I already have a CentOS 5.2 system running...

Uhm, I already have a CentOS 5.2 system running like you said before, also there is ISPConfig installed already.
Now:
1) The "vi" command doesn't work, how to fix that?
2) /etc/hosts does not...
Forum: Installation/Configuration 8th November 2008, 09:57
Replies: 5
Views: 3,442
Posted By teamjoc
Yeah, I have already read that, but I don't have...

Yeah, I have already read that, but I don't have a (Remote) Desktop.
CentOS 5.2 is running on a VPS and the only thing I have is SSH, FTP and root access.

How to do it with this? :)
Forum: Installation/Configuration 7th November 2008, 21:00
Replies: 5
Views: 3,442
Posted By teamjoc
How to set up Postfix on ISPConfig?

Hey y'all,

Uhm I am running CentOS 5.2 to start with.
Anyway, I have also a e107 website up and running for 99 %....
The 1 % is like the problem; I can not get Postfix to run.
Can anyone give...
Forum: Installation/Configuration 6th November 2008, 21:27
Replies: 1
Views: 8,212
Posted By teamjoc
Compile PHP & MySQL [Problem]

Hey there,

As I have posted in the wrong section before, I copied it and write it down here in the (hopefully) correct section :D
---
"e107 requires PHP to be installed or compiled with the...
Forum: Installation/Configuration 6th November 2008, 20:35
Replies: 1
Views: 12,953
Posted By teamjoc
Compile/install PHP with MySQL extension! [Problem]

"e107 requires PHP to be installed or compiled with the MySQL extension to work correctly, please see the MySQL manual for more information."

That's the message I got when I tried to install e107...
Forum: Installation/Configuration 4th November 2008, 23:03
Replies: 52
Views: 26,339
Posted By teamjoc
And I am another one with the same problem :D I...

And I am another one with the same problem :D
I have CentOS 5.2 kde Remote Desktop
---
Also fails at the end...
---

Please select the protocol (http or https (SSL encryption)) to use to access...
Showing results 1 to 6 of 6

 
Forum Jump

All times are GMT +2. The time now is 07:20.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.