Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 8 of 8
Search took 0.00 seconds.
Search: Posts Made By: mert
Forum: General 3rd July 2011, 16:21
Replies: 2
Views: 1,304
Posted By mert
Access to website via ftp

Hi,

I installed ISP Config 3.0.3.3 successfully and added website and ftp user. The following refers to basic information:
Server: server.***.com (Debian Lenny)
ISPConfig 3.0.3.3

However, I...
Forum: Installation/Configuration 3rd July 2011, 12:00
Replies: 1
Views: 912
Posted By mert
Unhappy Blank Page After Installation

Hi there,

I reinstalled OS (Ubuntu 10.10), then followed "the perfect server" manual.

I got installed ISPConfig 3.

Now the problem is ISPConfig control panel doesn't show the menu etc. Only...
Forum: Installation/Configuration 2nd July 2011, 16:24
Replies: 11
Views: 1,759
Posted By mert
Content Lock Pro User's Manual

Content Lock Pro User's Manual
Forum: Installation/Configuration 1st July 2011, 15:21
Replies: 11
Views: 1,759
Posted By mert
I followed the pdf file step by step without...

I followed the pdf file step by step without errors. After installation is completed I even entered the admin section. I added a user. I added a website. Then, all gone. No access at all....
Forum: Installation/Configuration 30th June 2011, 15:28
Replies: 11
Views: 1,759
Posted By mert
The .pdf file not the one with Perfect Server...

The .pdf file not the one with Perfect Server name.
Forum: Installation/Configuration 30th June 2011, 15:16
Replies: 11
Views: 1,759
Posted By mert
[Thu Jun 30 01:30:00 2011] [notice] Apache/2.2.14...

[Thu Jun 30 01:30:00 2011] [notice] Apache/2.2.14 (Ubuntu) configured -- resuming normal operations
[Thu Jun 30 06:13:40 2011] [error] [client 77.88.29.246] File does not exist: /var/www/robots.txt...
Forum: Installation/Configuration 30th June 2011, 15:08
Replies: 11
Views: 1,759
Posted By mert
* Starting web server apache2 ...fail! ...

* Starting web server apache2
...fail!

How can I make it work?
Forum: Installation/Configuration 30th June 2011, 13:06
Replies: 11
Views: 1,759
Posted By mert
Question No access after installation

Hi there,

I've successfully installed ISP Config to my server (Ubuntu). After installation I cannot access to admin interface.

The output of "netstat -tap" command is following:

Proto Recv-Q...
Showing results 1 to 8 of 8

 
Forum Jump

All times are GMT +2. The time now is 06:06.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.