Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 15 of 15
Search took 0.00 seconds.
Search: Posts Made By: navop
Forum: HOWTO-Related Questions 14th July 2008, 05:51
Replies: 1
Views: 2,159
Posted By navop
SME Server - newbie

K have a question.

1. when asked for primary domain name must it be registered.

If not, then how will you log into your sever if you want to do
updates, from another location.

thanks
Forum: Installation/Configuration 19th May 2008, 23:13
Replies: 2
Views: 2,173
Posted By navop
Will try it again !

Will try it again !
Forum: Installation/Configuration 19th May 2008, 06:23
Replies: 2
Views: 2,173
Posted By navop
Unhappy IspConfig2.2.23 filed with OpenSuse10.3

I tried installing ISPconfig with unbuntu (perfect server) and never got it to run, so I decided to try another distro.

Guess what get the same error, this time used OpenSuse 10.3 and I get the...
Forum: Installation/Configuration 14th May 2008, 18:15
Replies: 4
Views: 3,237
Posted By navop
Did the following steps over 9 Change The...

Did the following steps over

9 Change The Default Shell

ln -sf /bin/bash /bin/sh

10 Disable AppArmor

/etc/init.d/apparmor stop
update-rc.d -f apparmor remove
Forum: Installation/Configuration 14th May 2008, 17:08
Replies: 1
Views: 1,912
Posted By navop
Unhappy ISPConfig install fails..

K followed the advice in DocProc, about IsPconfig problem, and I'm still having problem installing ISPconfig.

I followed the following to a tee, event went as far as to re-installing it 3 times:
...
Forum: Installation/Configuration 13th May 2008, 23:02
Replies: 4
Views: 4,342
Posted By navop
Perfect Server Ubuntu 8.04 page 4 bind problem?

Following the steps in The perfect server ubuntu8.04 lts

I'm trying to restart bind9, and at the end of the line it says [fail]

I noticed that when installing bind9 that it reloaded AppArmor,...
Forum: Installation/Configuration 13th May 2008, 22:14
Replies: 27
Views: 20,828
Posted By navop
Having the same problem, going to re-install...

Having the same problem, going to re-install ubuntu server again, and going to follow this link closely
Forum: Installation/Configuration 13th May 2008, 17:58
Replies: 4
Views: 3,237
Posted By navop
Unhappy installation failure

Followed the "Perfect Server 8.04 lts" to a tee, when installing ispconfig I get a fail error

Please submit a full bug report,
with preprocessed source if appropriate.
See...
Forum: Server Operation 26th January 2008, 16:48
Replies: 3
Views: 2,500
Posted By navop
Found the host file in...

Found the host file in windows/system32/driver/etc, did the changes and it worked.
Forum: Server Operation 26th January 2008, 16:42
Replies: 3
Views: 2,500
Posted By navop
I'm trying to access this site from another...

I'm trying to access this site from another computer running Windows XP sp 2.

someone told me to look for hosts, under windows and configure it.

Looked for it and never found the file.
...
Forum: Server Operation 26th January 2008, 09:41
Replies: 3
Views: 2,500
Posted By navop
Server Ip address Ubuntu...Newbie

K followed the following to setup LAMP server

http://www.howtoforge.com/ubuntu_debian_lamp_server

Also installed phpmyadmin, webmin, both work great but my problem is

when i try to access...
Forum: General 25th January 2008, 09:40
Replies: 1
Views: 1,939
Posted By navop
Newbie need help for d/l ispconfig

K followed the How-to Perfect server for Ubuntu Gusty, now i need to d/l ispconfig, i'm logged in as root,

i tried the following :

wget...
Forum: Server Operation 24th January 2008, 22:12
Replies: 1
Views: 2,820
Posted By navop
Ubuntu 7.1 Server

Was on IRC and asked for help on ispconfig, and everyone told me that it was not supported anymore, is that true and they also told me to use ebox

Can someone clarify this for me.

thanks
Forum: Server Operation 24th January 2008, 06:21
Replies: 2
Views: 2,929
Posted By navop
Newbie to MAndriva server

Trying to install a mandriva server following the How-To Perfect Server and I
have a few questions

On page 3 where you identify your ethernet connection manually, it asks for a hostname, What...
Forum: HOWTO-Related Questions 23rd January 2008, 20:44
Replies: 1
Views: 2,066
Posted By navop
Perfect Server - Mandriva 2008- Question

Reading the how-to and i have a few questions to ask:

1. when asked to configure eth:0 it asks for a host name, do I use my registered
web address, or can I just use a anything like...
Showing results 1 to 15 of 15

 
Forum Jump

All times are GMT +2. The time now is 03:09.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.