Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 9 of 9
Search took 0.00 seconds.
Search: Posts Made By: infamous
Forum: General 30th August 2007, 10:03
Replies: 38
Views: 18,156
Posted By infamous
Debian 4.0 32bits updated without problems. ...

Debian 4.0 32bits updated without problems.

Thanks :-)
Forum: General 28th May 2007, 16:19
Replies: 35
Views: 31,162
Posted By infamous
I've add the line and, when I send an email,...

I've add the line and, when I send an email, mailbox contains this:

X-Spam-Flag: YES
X-Spam-Checker-Version: SpamAssassin 3.2.0 (2007-05-01) on reser.mpginfo.com
X-Spam-Level: ******...
Forum: General 28th May 2007, 11:16
Replies: 35
Views: 31,162
Posted By infamous
Hi. I've just updated from ISPConfig 2.2.12...

Hi.

I've just updated from ISPConfig 2.2.12 to 2.2.13 sucefully.

I've created an account and I've selected SpamFilter with policy to accept.

I've send some mails to this account and, when I...
Forum: General 23rd May 2007, 13:43
Replies: 24
Views: 11,396
Posted By infamous
Yes. The problem is that ALL mails are deleted...

Yes. The problem is that ALL mails are deleted when the Spam Filter checkbox is activated, although the Spam Strategy is Pass.

Besides, I've checked when the Spam Filter is activated and I try to...
Forum: General 17th May 2007, 16:32
Replies: 24
Views: 11,396
Posted By infamous
I'll try, because I can't have all acounts...

I'll try, because I can't have all acounts withouth anti-spam filter.

Thanks for the replies.
Forum: General 16th May 2007, 16:16
Replies: 24
Views: 11,396
Posted By infamous
All email accounts where SpamAssassin is enabled....

All email accounts where SpamAssassin is enabled. I've had to disable SpamAssassin in all accounts.
Forum: General 15th May 2007, 16:28
Replies: 24
Views: 11,396
Posted By infamous
Mails are deleted without advertising.

Hello all.

I've upgraded ISPConfig from 2.2.7 to 2.2.12 on a Debian 3.1, apparently without problems. But, I've been noticed by users that mails don't arrive.

I've been watching logs and I...
Forum: Installation/Configuration 27th November 2006, 12:48
Replies: 2
Views: 5,158
Posted By infamous
Solved.

Hello.

I'll solve the problem adding the net of my LAN on the mynetworks option in main.cf

Before:

mynetworks = 127.0.0.0/8

Later:
Forum: Installation/Configuration 27th November 2006, 12:01
Replies: 2
Views: 5,158
Posted By infamous
Relay access denied in Postfix with Debian

Hello.

I'm installed ISPConfig in a Debian Sarge like http://www.howtoforge.com/perfect_setup_debian_sarge this guide says.

I can receive, but when I try to send an email from an account I've...
Showing results 1 to 9 of 9

 
Forum Jump

All times are GMT +2. The time now is 23:36.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.