Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 27
Search took 0.01 seconds.
Search: Posts Made By: marco
Forum: Installation/Configuration 12th January 2014, 04:26
Replies: 0
Views: 670
Posted By marco
openSUSE 13.1 and ISPConfig 3

someone has installed ISPConfig in a openSUSE 13.1 server?

regards
Forum: HOWTO-Related Questions 10th July 2013, 22:05
Replies: 1
Views: 611
Posted By marco
OpenSUSE 12.3 Samba Standalone Server With tdbsam Backend

Can I use a public IP for the server ? and if yes, can I access from internet to the server?

regards
Forum: Server Operation 21st June 2013, 18:54
Replies: 0
Views: 641
Posted By marco
bridge in VirtualBox

I have Virtualbox 4.2 installed in SuSE enterprise 11 SP2, I put the VM setup in mode bridge, but don't work the VM eth0.
any help?
Forum: Server Operation 13th May 2013, 14:10
Replies: 1
Views: 662
Posted By marco
mod_security in Debian

How do install modsecurity in Debian 7?

thanks
Forum: HOWTO-Related Questions 12th May 2013, 07:41
Replies: 1
Views: 781
Posted By marco
openSUSE 12.3 and ISPconfig 3

hello, do the ISPconfig 3 works with openSUSE 12.3?

regards
Forum: Server Operation 26th July 2011, 17:25
Replies: 2
Views: 1,009
Posted By marco
I am using fastcgi. the problem with...

I am using fastcgi.
the problem with phpformgenerator was register_globals.
the function mail is ok.
I am trying to make a phpformMail compatible with php5.

thanks
Forum: Server Operation 25th July 2011, 21:10
Replies: 2
Views: 1,009
Posted By marco
forms php

I have the perfect server opensuse 11.3 and ispconfig 3.

I have installed WordPress and it working fine except the php form,
also I can t use phpformgenerator because dont recognize the input...
Forum: HOWTO-Related Questions 23rd July 2011, 23:13
Replies: 1
Views: 864
Posted By marco
I change the password again, and now it works...

I change the password again, and now it works fine.

regards
Forum: HOWTO-Related Questions 23rd July 2011, 21:43
Replies: 1
Views: 864
Posted By marco
stats in opensuse 11.3

I have the perfect server openSUSE 11.3 with ispconfig3, the stats shows me an Internal Error Server.
regards.

Ohh, I change the password and put the admin password, then the server shows me...
Forum: Server Operation 22nd July 2011, 23:07
Replies: 2
Views: 1,116
Posted By marco
Thank You, I set the IP number and all it works. ...

Thank You, I set the IP number and all it works.

Regards

Marco
Forum: General 22nd July 2011, 22:41
Replies: 4
Views: 1,057
Posted By marco
Thank You , all it works now. Regards ...

Thank You , all it works now.

Regards

Marco
Forum: General 22nd July 2011, 20:42
Replies: 4
Views: 1,057
Posted By marco
Now, the IP number is OK. I will test with 2...

Now, the IP number is OK. I will test with 2 domains.
Forum: General 22nd July 2011, 19:59
Replies: 4
Views: 1,057
Posted By marco
I set the ip number, but yet shows me a *. ...

I set the ip number, but yet shows me a *.

when I have 2 domains I restart apache shows the following message:

server1:/etc/init.d # rcapache2 restart
[Fri Jul 22 13:50:42 2011] [warn]...
Forum: General 22nd July 2011, 03:07
Replies: 4
Views: 1,057
Posted By marco
ispconfig3 and opensuse 11.3

I installed the perfect server openSUSE 11.3, the problem is
that in ispconfig websites menu , IP Number shows a *, and
I cant to configure more than one domain.

regards
Forum: Server Operation 22nd July 2011, 02:06
Replies: 2
Views: 892
Posted By marco
Ok, thanks

Ok, thanks
Forum: Server Operation 21st July 2011, 21:18
Replies: 2
Views: 1,116
Posted By marco
apache and ispconfig 3

I have one domain configured on my server, when I add a new domain the default page replaced the old site.

Therefore, I cant add new domains.


Thanks
Regards
Marco
Forum: Server Operation 20th July 2011, 14:26
Replies: 2
Views: 892
Posted By marco
DNS question

I have ispconfig3 in opensuse 11.3, my question is:
can I have ns1.website1.com and ns1.website2.com with the same IP?

regards
Forum: Installation/Configuration 3rd July 2011, 12:33
Replies: 3
Views: 3,343
Posted By marco
You must have to create a database for ROUNDCube....

You must have to create a database for ROUNDCube.
Also run the installer script in the installer folder.

regards

Marco
Forum: Installation/Configuration 1st July 2011, 04:20
Replies: 3
Views: 1,242
Posted By marco
ispconfig 3. thanks Marco

ispconfig 3.

thanks

Marco
Forum: Installation/Configuration 23rd June 2011, 12:11
Replies: 2
Views: 813
Posted By marco
the server say, Not Found regards

the server say, Not Found

regards
Forum: Installation/Configuration 23rd June 2011, 05:36
Replies: 2
Views: 813
Posted By marco
missing phpmyadmin and squirrelmail

hello,I don't have access to phpmyadmin, I don't have the link in the panel.

regards
Forum: Installation/Configuration 21st June 2011, 09:11
Replies: 3
Views: 1,242
Posted By marco
ISPconfig in opensuse 11.3 32 bits

hello, it is posible install ISPConfig in opensuse 11.3 32 bits?

thanks

Marco
Forum: Installation/Configuration 14th March 2009, 08:52
Replies: 3
Views: 2,308
Posted By marco
3.0.0.9 rc 2

3.0.0.9 rc 2
Forum: Installation/Configuration 13th March 2009, 02:06
Replies: 3
Views: 2,308
Posted By marco
IMAP login failed in Debian Lenny

I can't access the webmail, the server say: dropped by IMAP server
I see the tables of the user in the database and it is okay. But in the server the directory don't exist.
what can I do?
Forum: Installation/Configuration 8th March 2009, 01:13
Replies: 1
Views: 2,049
Posted By marco
SQUIRRELMAIL in Ubuntu 8.04

I have the following message when I try to connect.

ERROR: Connection dropped by IMAP server.

In the logs :

Mar 4 15:28:03 vps1 imapd: Connection, ip=[::ffff:127.0.0.1]
Mar 4 15:28:03...
Showing results 1 to 25 of 27

 
Forum Jump

All times are GMT +2. The time now is 16:38.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.