Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 58
Search took 0.00 seconds.
Search: Posts Made By: wontolla
Forum: Installation/Configuration 4th January 2011, 14:19
Replies: 12
Views: 6,014
Posted By wontolla
The message is about the supported authentication...

The message is about the supported authentication at destination server. None of the methods are available. So my idea is keep the server running and make an ISPConfig 3 server and then migrate all...
Forum: Installation/Configuration 4th January 2011, 10:52
Replies: 12
Views: 6,014
Posted By wontolla
Wow, server started to work, CPU is OK and...

Wow, server started to work, CPU is OK and everything works, I need to move all data to another server, BCK does not copy emails, so what now?
Forum: Installation/Configuration 3rd January 2011, 18:39
Replies: 12
Views: 6,014
Posted By wontolla
I'm using the perfect server guide so no idea....

I'm using the perfect server guide so no idea. I'd tried imapsync but I got rejected at destination server, strange but is a vmware virtual machine, I'll dig a real one and install ISPConfig 3 and...
Forum: Installation/Configuration 30th December 2010, 17:40
Replies: 12
Views: 6,014
Posted By wontolla
Thanx, trouble is server 1 is down, I cannot make...

Thanx, trouble is server 1 is down, I cannot make a backup less try to sync the data. I'm going extract the HDD and connect to another computer to read the files, but I need to know which ones.
Forum: Installation/Configuration 29th December 2010, 16:23
Replies: 12
Views: 6,014
Posted By wontolla
The server is still very busy so I'm installing...

The server is still very busy so I'm installing another server, which files should I copy to restore the emails?.
Forum: Installation/Configuration 29th December 2010, 09:50
Replies: 12
Views: 6,014
Posted By wontolla
Chkrootkit says I have 2 hidden process from ps...

Chkrootkit says I have 2 hidden process from ps command and a possible LKM Trojan.

I'll need to stop those process, surely they are wasting the CPU, to exstract all the info and make a new server....
Forum: Installation/Configuration 27th December 2010, 10:24
Replies: 12
Views: 6,014
Posted By wontolla
Still very slow, I'm going to change my server...

Still very slow, I'm going to change my server for remote hosting. Damn my server was really useful.

Any help?.
Forum: Installation/Configuration 24th December 2010, 17:04
Replies: 12
Views: 6,014
Posted By wontolla
Exclamation Ultra Slow server no connection or console

Hi my Ubuntu 8.04 LTS, perfect server guide, has been working like a charm except for a few minor troubles. Today, 24th, the mail is down users can receive but end (SMTP is down or very busy). The...
Forum: Installation/Configuration 21st December 2010, 10:20
Replies: 9
Views: 4,668
Posted By wontolla
Changed both values to 80. I hope is enough.

Changed both values to 80. I hope is enough.
Forum: Installation/Configuration 20th December 2010, 11:42
Replies: 9
Views: 4,668
Posted By wontolla
The server is still messy, is a Dual Core with 2...

The server is still messy, is a Dual Core with 2 GB RAM. How many daemons should I have?.
Forum: Installation/Configuration 16th December 2010, 18:57
Replies: 9
Views: 4,668
Posted By wontolla
Smile Ok, I'd changed MAXPERIP from 20 to 40 and...

Ok, I'd changed MAXPERIP from 20 to 40 and MAXDAEMONS from 40 to 50. I'll let you know.
Forum: Installation/Configuration 16th December 2010, 17:15
Replies: 9
Views: 4,668
Posted By wontolla
I know but I couldn't find any error. Could be a...

I know but I couldn't find any error. Could be a maximum number of connections?, at first the server was not supposed to have some much imap users, around 20, just pop3
Forum: Installation/Configuration 16th December 2010, 16:44
Replies: 9
Views: 4,668
Posted By wontolla
Found this: Dec 16 11:02:21 server imapd:...

Found this:

Dec 16 11:02:21 server imapd: Connection, ip=[::ffff:IP Address]
Dec 16 11:02:21 server imapd: Disconnected, ip=[::ffff:IP Address], time=0
Dec 16 11:02:21 server imapd: 39 active...
Forum: Installation/Configuration 16th December 2010, 12:21
Replies: 9
Views: 4,668
Posted By wontolla
Exclamation Hi again, now I'm restarting imapd every 30 mins....

Hi again, now I'm restarting imapd every 30 mins. I need some help asap.

Checked http://www.howtoforge.com/forums/showthread.php?t=29390 but users are getting offline with outlook and thunderbird.
Forum: Installation/Configuration 15th December 2010, 18:05
Replies: 9
Views: 4,668
Posted By wontolla
imap trouble, lots of service down errors

Hi, I get a lot of errors in my IMAP4 monitor over ISPConfig 2.2.35. The server is mounted over ubuntu 9 server.

I get those messages but still getting access through IMAP in email clients. Any...
Forum: Feature Requests 27th May 2010, 09:39
Replies: 2
Views: 8,271
Posted By wontolla
I know, but I want to keep using ISPConfig, so...

I know, but I want to keep using ISPConfig, so maybe is in development or even a pay module (no good free options). BTW I don't wan't yo use M$.
Forum: Feature Requests 10th May 2010, 17:07
Replies: 2
Views: 8,271
Posted By wontolla
Address Book sharing with Outlook Clients

Hi, I'd been using ISPConfig 2 without major issues until big bosses came with a request, common address books and using Outlook client so no web client... I hate M$ and I've been testing even Mac OS...
Forum: General 17th February 2010, 16:24
Replies: 10
Views: 5,454
Posted By wontolla
Tested from gmail, if you insert a "," to...

Tested from gmail, if you insert a "," to separate email adresses the email is not received, if you use ";" or the CC, field no trouble.
Forum: General 17th February 2010, 14:21
Replies: 10
Views: 5,454
Posted By wontolla
Again the same trouble, a gmail account sent an...

Again the same trouble, a gmail account sent an email to alpha with copy to beta, beta received the email but not alpha.

mail.err shows server imapd: Maximum connection limit reached for...
Forum: General 10th February 2010, 14:06
Replies: 10
Views: 5,454
Posted By wontolla
Me too, just the typical login messages and...

Me too, just the typical login messages and errors, the updates in the server, etc... nothing out of the way, is just an emaila address, everything else works perfect.
Forum: General 9th February 2010, 14:20
Replies: 10
Views: 5,454
Posted By wontolla
Hi agian, I'd checked mail.err, mail.logm,...

Hi agian, I'd checked mail.err, mail.logm, mail.warn & mail.info. Nothing found there. Any help?
Forum: General 8th February 2010, 09:29
Replies: 10
Views: 5,454
Posted By wontolla
Where can I find that log?

Where can I find that log?
Forum: General 4th February 2010, 14:05
Replies: 10
Views: 5,454
Posted By wontolla
Mailscan is disabled in all the accounts

Mailscan is disabled in all the accounts
Forum: General 4th February 2010, 12:19
Replies: 10
Views: 5,454
Posted By wontolla
trouble receiving from one email address

Hi, my ISPConfig 2 is fully updated and workin, but I have a strange trouble.
I'd an account, redirected to other three and storing one copy of the emails. I'd several ones with that configuration....
Forum: Installation/Configuration 15th April 2009, 17:46
Replies: 5
Views: 3,421
Posted By wontolla
They got down, but no message in their web page.

They got down, but no message in their web page.
Showing results 1 to 25 of 58

 
Forum Jump

All times are GMT +2. The time now is 03:02.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.