Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 48
Search took 0.01 seconds.
Search: Posts Made By: Camomille
Forum: Server Operation 13th September 2014, 01:13
Replies: 1
Views: 231
Posted By Camomille
Freeradius error

Hello,

here I am once more with Freeradius question ;)
I have installed Freeradius 3.x on A Fedora 20 machine.

When testing the system by launching " radiusd - X " and user sqltest with...
Forum: HOWTO-Related Questions 20th August 2014, 00:12
Replies: 1
Views: 328
Posted By Camomille
Good night, I'm still working on my...

Good night,

I'm still working on my problem and just found a "piece of solution" in radiusd logs.

This might help us to find my errors:

Mon Aug 18 19:59:45 2014 : Info: Loaded virtual...
Forum: HOWTO-Related Questions 19th August 2014, 19:26
Replies: 1
Views: 328
Posted By Camomille
Adding second AP to Freeradius-mysql

Hello,
I have installed Freeradius-mysql on Centos following the great howto found here.
It's running fine for years with one AP.
There is now a second AP connected and configurated. There is...
Forum: Server Operation 14th April 2013, 15:49
Replies: 1
Views: 1,201
Posted By Camomille
Solved

Hello,
My problem has been solved by inadvertance ;)

This might been usefull to anyone having same problem.
I have Firefox, Chrome and IE8 installed on my Win 7 machine. I couldn't use IE 8 for...
Forum: Server Operation 11th April 2013, 16:44
Replies: 1
Views: 1,201
Posted By Camomille
vmware-server-console does not open

Hello,

I have made a fresh install of vmware server 2.02.. on an Ubuntu 10.10 server following your instructions.
I cannot open the console on port 8333 on my Windows 7 machine. The server is...
Forum: HOWTO-Related Questions 13th July 2012, 12:26
Replies: 0
Views: 691
Posted By Camomille
Files for Vmware server install on Fedeora 14

hello,
I was planning to install VMware server 2.0.2 on a fresh installed Fedora 14 x64 but it seems that patch files are no longer available.


Can anyone help me with a copy of the files...
Forum: Installation/Configuration 30th June 2012, 20:38
Replies: 0
Views: 707
Posted By Camomille
Question More than 4 serial ports in a linux VM ?

Hi everyone,

Is there any way to have the 6 com ports configurated on host working in a linux VM ? My preference goes to VMWare!

I know this has often been discussed on linux boards but I want...
Forum: Server Operation 29th June 2012, 22:17
Replies: 0
Views: 635
Posted By Camomille
6 com ports Virtual Machines ?

[EDIT] I just notice I posted in ISPConfig 3 > General . I wanted to to post in General discussion. sorry !


Hi everyone,

Is there any way to have the 6 com ports configurated on host...
Forum: HOWTO-Related Questions 9th March 2012, 16:09
Replies: 4
Views: 1,825
Posted By Camomille
Hello, I didn't install Ispconfig. ...

Hello,

I didn't install Ispconfig.

the usual " /etc/php.ini " file is used and phpinfo shows :
short_open_tag On On

btw. Freeradius is now back to normal. No explanation ;)

Great...
Forum: HOWTO-Related Questions 9th March 2012, 10:56
Replies: 4
Views: 1,825
Posted By Camomille
Thanks for your answer and sorry for the late...

Thanks for your answer and sorry for the late reply !

1. Sure I restarted Apache after the changes. I also tested by stopping httpd before making any change but this did not help !

2.I have not...
Forum: HOWTO-Related Questions 26th February 2012, 12:33
Replies: 4
Views: 1,825
Posted By Camomille
Unable to have short tags working

Hello,

I have reinstalled my server using "' The Perfect Server Fedora 15_86_64

Php pages (or inclusion in html) only open if they have a " <?php " at the beginning.
I am obliged to...
Forum: Installation/Configuration 1st January 2012, 15:39
Replies: 2
Views: 2,262
Posted By Camomille
Hi Falko, sorry for my late reply! No...

Hi Falko,

sorry for my late reply!
No problem if "your VM's" are not compatible with ESX 4.1. You gave us enough explanation to make our own machines. I don't have to be so lazy ;) ;)

...
Forum: Installation/Configuration 25th December 2011, 18:59
Replies: 2
Views: 2,262
Posted By Camomille
Module DevicePowerOn power on failed.

Hello,

Module DevicePowerOn power on failed.

I am actually testing ESX 4.1. No problem when creating a new VM but I get this error when activating a VM downloaded here.
I wanted to try...
Forum: Installation/Configuration 8th May 2011, 02:32
Replies: 3
Views: 1,718
Posted By Camomille
Thanks for your answer and sorry for my late...

Thanks for your answer and sorry for my late reply !

No I didnt ! Adaptec 3805 present FW is "5.2.0 b15728 " from April 2008.
Asus M2N-X is v 403 dated may 2007. There has been 6 new non beta...
Forum: Installation/Configuration 2nd May 2011, 11:55
Replies: 3
Views: 1,718
Posted By Camomille
First hardware raid, first data loss !!

Hello,

hearing everywhere that HW raid is better than SW raid, i bought an adaptec 3805 to wich 8 WD15EADS are connected.

One 8.1To Raid 6 array were created using Adaptec interface and...
Forum: HOWTO-Related Questions 4th March 2011, 16:00
Replies: 0
Views: 2,218
Posted By Camomille
Generate or updating ssl certificate (Fedora 9)

Hello,

I am still using "The perfect server Fedora 9 " to run my hotspot with Freeradius server.
I want to get rid of the warnings about the validity of the certificate appearing in main...
Forum: Installation/Configuration 17th October 2010, 03:04
Replies: 1
Views: 2,817
Posted By Camomille
VMWare server. No vmnet2 & vmnet3

Hello,

I have successfully installed VMWare server on Ubuntu 10.04. There are 3 network interfaces on my machine but I can only use one in VMWare. No more vmnet2 or vmnet3 even tough they were...
Forum: Server Operation 3rd May 2009, 12:13
Replies: 5
Views: 16,921
Posted By Camomille
Here is how I solved this

Yes, SOLVED !!

Sure I'm not the only one having this problem. After searching and reading docs more carefully, I finally found the cause of the problem.

I simply had to UNcomment line 660...
Forum: Server Operation 29th April 2009, 23:15
Replies: 2
Views: 2,943
Posted By Camomille
Thanks for your answer. I didn't know...

Thanks for your answer.

I didn't know Shorewall and it seems to be what I was looking for ! I'll first try to understand "how and what" before installing.
Better know where I go before I...
Forum: Server Operation 28th April 2009, 14:08
Replies: 2
Views: 2,943
Posted By Camomille
Managing multiple connections & Dyndns accounts

Hello,

I'd like to know your opinion before making wrong or unnecessary installs. I actually have 3 independant internet connections associated with 3 dyndns accounts. There is a great...
Forum: Server Operation 13th April 2009, 14:22
Replies: 5
Views: 16,921
Posted By Camomille
Please help !!

Sorry for being so insistant ;)

What could be the origin of these errors ? My radius.log remains empty and I don't know in what direction to look to solve my error (Sure I did make one or more...
Forum: Server Operation 12th April 2009, 15:36
Replies: 5
Views: 16,921
Posted By Camomille
Thanks for your reply! I did install...

Thanks for your reply!

I did install freeradius-mysql on Debian & Ubuntu. I tried on systems where LAMP was installed and also tried on " minimal systems" and installed mysql afterwards!

On...
Forum: Server Operation 10th April 2009, 22:45
Replies: 5
Views: 16,921
Posted By Camomille
Freeradius sql module

Hello,

after searching too many days and doing lots of installs, I finally come and ask for help.
Following the tuto for installing freeradius on Cent0s 5.2 , I always got following error...
Forum: HOWTO-Related Questions 27th January 2009, 01:31
Replies: 5
Views: 12,705
Posted By Camomille
Thumbs up Thanks for your answer and all my excuses for the...

Thanks for your answer and all my excuses for the very late reply.

You helped me when talking about /etc/hosts file. I had simply and partially changed the machine name by editing...
Forum: HOWTO-Related Questions 3rd January 2009, 23:47
Replies: 5
Views: 12,705
Posted By Camomille
Freeradius Radtest error

Hello,

I am actually struggling for hours with a freeradius config problem. Sure I made a stupid error but can't find it out anymore now.

here is the output of radtest command ...
Showing results 1 to 25 of 48

 
Forum Jump

All times are GMT +2. The time now is 20:50.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.