Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: radiox
Forum: Installation/Configuration 30th October 2007, 22:42
Replies: 7
Views: 3,614
Posted By radiox
Yes, in both.

Yes, in both.
Forum: Installation/Configuration 29th October 2007, 13:53
Replies: 7
Views: 3,614
Posted By radiox
I have news: I can receive email. I stopped...

I have news:

I can receive email. I stopped sendmail and started postfix.

(i need to learn how to make them start at boot.)

When i try to send emails from outside to my address I get this...
Forum: Installation/Configuration 29th October 2007, 12:56
Replies: 7
Views: 3,614
Posted By radiox
I have a user web28_nick In ispconfig it...

I have a user web28_nick

In ispconfig it tels me that the email address must be nick@

but i tried to send email from outside and I get 'user unknown'

I also try to send email to web28_nick@ ...
Forum: Installation/Configuration 29th October 2007, 12:30
Replies: 7
Views: 3,614
Posted By radiox
thanx till, my friend created a seperate...

thanx till,


my friend created a seperate user, no link to my configuration.

I have users created in ispconfig but their emails don't work.

is somwhere a problem with the sendmail config, i...
Forum: Installation/Configuration 29th October 2007, 04:43
Replies: 7
Views: 3,614
Posted By radiox
Email error - unknown user

Hi,
I'm a newbee so i may post stupid things.

I have few sites hosted on my Centos. IspConfig configured them and all seems ok.

However, I cannot send email from an Outlook client. Is in the...
Forum: Installation/Configuration 2nd September 2007, 22:44
Replies: 2
Views: 2,800
Posted By radiox
I guess I need to wait? Two other remote...

I guess I need to wait?

Two other remote locations can access the domain now.
Forum: Installation/Configuration 2nd September 2007, 21:56
Replies: 2
Views: 2,800
Posted By radiox
Might be a dns problem ???

Hi all,

Is my first time posting here.

I setup my Centos 4 server with ISPConfig 2.2.16.

I have 2 domain names to host.

The first one works ok, second does not.
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT +2. The time now is 13:23.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.