Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 10 of 10
Search took 0.00 seconds.
Search: Posts Made By: robba_duck
Forum: Installation/Configuration 29th February 2008, 11:31
Replies: 5
Views: 9,292
Posted By robba_duck
modify?

Hi falco thanks for your reply

Im a nooob as far as linux is concerned

so what to i need to change?

sorry!

:)
Forum: Installation/Configuration 27th February 2008, 17:56
Replies: 5
Views: 9,292
Posted By robba_duck
Cool IP address

Hi as soon as the server was back online after changing the ip address in the files i went to the gui and changed the ip in all the menus and it has not changed.

and just to confirm The ip address...
Forum: Installation/Configuration 27th February 2008, 13:14
Replies: 5
Views: 9,292
Posted By robba_duck
Cool PHP Scripts not working after ip address change

Ok Here is my problem:

I had to move my server after loosing the internet so when i got it to its destination i had to set it up for a new ip address.

not knowing how to do so i just went...
Forum: Installation/Configuration 13th November 2007, 00:05
Replies: 8
Views: 4,877
Posted By robba_duck
All sorted

OK guys this little problem is now sorted Thanks to everyone who has contributed :)

On to the next problems lol.
Forum: Server Operation 12th November 2007, 03:20
Replies: 4
Views: 6,989
Posted By robba_duck
pointers?

Any pointers on how to get hotmail to accept my messages?

man this is so complicated! what have i got my self in to lol!
Forum: Server Operation 11th November 2007, 19:20
Replies: 4
Views: 6,989
Posted By robba_duck
Mail not being delivered from PHP scripts

HI i have an ispconfig install on suse 10,2

I am trying to setup a forum PHPBB,

If i send an e-mail from user@domain.com using outlook it will be delivered to where ever i send it (hotmail for...
Forum: Installation/Configuration 11th November 2007, 14:23
Replies: 8
Views: 4,877
Posted By robba_duck
domain,

Hi my domain is a1webserve, and i am using the webmail addon in ISPconfig.
Forum: Installation/Configuration 10th November 2007, 16:22
Replies: 8
Views: 4,877
Posted By robba_duck
getting closer!

Ok run your code. and played around a little (not that i know what im doing but im learning i think lol)

so now i can recieve mail but cannot send to outside domain, i get the following in my log:...
Forum: Installation/Configuration 8th November 2007, 12:11
Replies: 8
Views: 4,877
Posted By robba_duck
Question ISPconfig E-mail problem

Hi i am using suse 10.2 and the isp config system set up using the perfect setup instructions.

but i cannot get any messages out to a e-mail address or recieve any i have sent in

The server...
Forum: Technical 6th November 2007, 17:04
Replies: 1
Views: 6,762
Posted By robba_duck
Exclamation Suse 10.2 and Network bonding?? HELP ME :-|

OK i have a server running suse 10.2

It has a dual port Ethernet card, I use 1 Port on it.

And as i have a few spare ports on my hub i thought i may as well try to bond the link but can i do...
Showing results 1 to 10 of 10

 
Forum Jump

All times are GMT +2. The time now is 19:24.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.