Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 6 of 6
Search took 0.00 seconds.
Search: Posts Made By: crazylamp
Forum: General 8th May 2012, 07:57
Replies: 28
Views: 11,806
Posted By crazylamp
Additional

kill all other ispconfig related thread:
$ ps aux | grep ispconfig
root 28043 0.0 0.0 9144 1032 ? Ss 13:52 0:00 /bin/sh -c /usr/local/ispconfig/server/server.sh &>...
Forum: General 8th May 2012, 07:44
Replies: 28
Views: 11,806
Posted By crazylamp
Resolved

I just delete /usr/local/ispconfig/server/temp/.ispconfig_lock
and everything is ok now...
Forum: General 11th January 2012, 04:31
Replies: 13
Views: 3,235
Posted By crazylamp
It works now. Thank you till. I enabled...

It works now. Thank you till.

I enabled debugging in ispconfig and i found the monitor_data table was broken.. I just repaird it and everything is ok now..
But i have no idear of how the...
Forum: General 10th January 2012, 08:32
Replies: 13
Views: 3,235
Posted By crazylamp
no, i did not change the mysql root password..

no, i did not change the mysql root password..
Forum: General 10th January 2012, 05:02
Replies: 13
Views: 3,235
Posted By crazylamp
ISPconfig 3: can't add new database

When I add a new database(c1test, etc), there was no error occur in the UI, and it seems create database succesfully.. but acctualy there is no 'c1test' exist in the mysql database..
and the apache...
Forum: Installation/Configuration 6th July 2010, 10:06
Replies: 29
Views: 19,792
Posted By crazylamp
Smile I have the same problem. And i have solved it by...

I have the same problem. And i have solved it by using the below command:

yum install perl-Time*

I'm using CentOS 5.4
:)
Showing results 1 to 6 of 6

 
Forum Jump

All times are GMT +2. The time now is 04:09.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.