Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 197
Search took 0.01 seconds.
Search: Posts Made By: nokia80
Forum: ISPConfig 3 Priority Support 18th October 2014, 21:15
Replies: 3
Views: 126
Posted By nokia80
hi till, on thad server al website have...

hi till,

on thad server al website have select a ip the same ip btw

its is not the master server on that server i need select ip to the website.

on the master the ip is listen in the ip...
Forum: ISPConfig 3 Priority Support 18th October 2014, 20:59
Replies: 3
Views: 126
Posted By nokia80
error after update ispconfig

hi

after the last update one server gif this error

[....] Restarting web server: apache2[Sat Oct 18 20:55:11 2014] [warn] VirtualHost xx.xx.xx.xx:80 overlaps with VirtualHost xx.xx.xx.xx:80,...
Forum: ISPConfig 3 Priority Support 5th October 2014, 15:28
Replies: 2
Views: 284
Posted By nokia80
Ok understand Solved i use now pop script...

Ok understand

Solved i use now pop script to load the mails in the support system.
Forum: ISPConfig 3 Priority Support 4th October 2014, 13:05
Replies: 2
Views: 284
Posted By nokia80
sieve error when adding pipe to costum mail fields

Hi all,

I got a problem i always get this error in sieve.log

sieve: info: started log at xxxx.
main script: line 5: error: unexpected string found at (the presumed) end of file.
main script:...
Forum: ISPConfig 3 Priority Support 30th September 2014, 20:41
Replies: 1
Views: 136
Posted By nokia80
use own lanuge file

good evening,
I was wondering how you can use it in ispconfig. their own language file
After each update of ispconfig all my surprised more complete there from.

like to hear
Forum: Tips/Tricks/Mods 22nd September 2014, 13:16
Replies: 177
Views: 54,379
Posted By nokia80
i get this error 001 - Config error:...

i get this error

001 - Config error: MERCHANTID missing!

somting to do whit the module ?

if the cron job is running the error apair.

thanks
Forum: ISPConfig 3 Priority Support 21st September 2014, 12:25
Replies: 6
Views: 190
Posted By nokia80
Hi Till, this is the output ...

Hi Till,


this is the output


xxx:~# netstat -tap | grep dns
tcp 0 0 ns2.xxx.xx:domain *:* LISTEN 9543/mydns
tcp 0 0 ns2.xxx.xx:domain ...
Forum: ISPConfig 3 Priority Support 19th September 2014, 09:37
Replies: 6
Views: 190
Posted By nokia80
Hi till, I have restart mydns no error?

Hi till,

I have restart mydns no error?
Forum: ISPConfig 3 Priority Support 19th September 2014, 09:02
Replies: 6
Views: 190
Posted By nokia80
In the controlepaneel I see mydns

In the controlepaneel I see mydns
Forum: ISPConfig 3 Priority Support 19th September 2014, 07:47
Replies: 6
Views: 190
Posted By nokia80
Primare dns not workin

hi

this morning i get this error

ERROR: One or more of your nameservers did not respond:
The ones that did not respond are: xx.xxx.xxx.xx

i have restart the server before this error.
...
Forum: ISPConfig 3 Priority Support 25th August 2014, 21:17
Replies: 7
Views: 448
Posted By nokia80
yes when i remove the .htaccess it work? ...

yes when i remove the .htaccess it work?

its about 2 website that need login the ip of the server are in the file.

somting i forgot?
Forum: ISPConfig 3 Priority Support 25th August 2014, 16:44
Replies: 7
Views: 448
Posted By nokia80
yes i have this file? ...

yes i have this file?

/usr/local/ispconfig/interface/web/


AuthType Basic
AuthName "Login"
AuthUserFile /usr/local/ispconfig/interface/.htpasswd
require valid-user
order deny,allow
Forum: ISPConfig 3 Priority Support 25th August 2014, 16:00
Replies: 7
Views: 448
Posted By nokia80
i have download that file but still same problem?

i have download that file but still same problem?
Forum: ISPConfig 3 Priority Support 25th August 2014, 14:24
Replies: 7
Views: 448
Posted By nokia80
SOAP Error after update en secerurepatch

hi

after the last update remote user does work have anyone a idee?

Thanks
Forum: Tips/Tricks/Mods 26th July 2014, 13:44
Replies: 177
Views: 54,379
Posted By nokia80
same problem here

same problem here
Forum: Tips/Tricks/Mods 15th July 2014, 11:15
Replies: 177
Views: 54,379
Posted By nokia80
Radim_h You know why I have the soap error?

Radim_h

You know why I have the soap error?
Forum: Tips/Tricks/Mods 15th July 2014, 10:31
Replies: 177
Views: 54,379
Posted By nokia80
hello all, there is no one who can make a...

hello all,

there is no one who can make a module that works well, I've been waiting weeks to a support question and get no response.

assume that there are more people who use this module and...
Forum: Tips/Tricks/Mods 6th July 2014, 14:00
Replies: 177
Views: 54,379
Posted By nokia80
bad support of this plugin OMG:mad:

bad support of this plugin OMG:mad:
Forum: Tips/Tricks/Mods 2nd July 2014, 02:06
Replies: 177
Views: 54,379
Posted By nokia80
hi i have this error again...

hi

i have this error again server_get_serverid_by_hostname' doesn't exist

pleace can you help?


thanks
Forum: Tips/Tricks/Mods 10th January 2014, 18:38
Replies: 177
Views: 54,379
Posted By nokia80
Same problem here

Same problem here
Forum: Tips/Tricks/Mods 18th December 2013, 03:23
Replies: 177
Views: 54,379
Posted By nokia80
[QUOTE=bluebirdnet;307562]Are you using latest...

[QUOTE=bluebirdnet;307562]Are you using latest version of ISPC ?
Yes
Are you using nginx and php-fpm ?[/QUOT

on the webserver apache2 the mail server nginx fore webmail. Yes why use php-fpm.
Forum: Tips/Tricks/Mods 18th December 2013, 03:16
Replies: 177
Views: 54,379
Posted By nokia80
Fore my it works

Fore my it works
Forum: General 6th November 2013, 15:27
Replies: 7
Views: 624
Posted By nokia80
pfff oke than i have a problem cron.php...

pfff oke


than i have a problem cron.php in whmcs is all ioncube_loader.

i use ioncube_loader_lin_5.4.so
Forum: General 6th November 2013, 14:52
Replies: 7
Views: 624
Posted By nokia80
hi, yes i run debian and now that you...

hi,

yes i run debian

and now that you mention it I do have the system updated apt-get update and apt-get upgrade.
Forum: General 6th November 2013, 14:44
Replies: 7
Views: 624
Posted By nokia80
hi, thanks fore repley its the cron from...

hi,

thanks fore repley its the cron from whmcs that runs every night.

when i do it manual xxxx.xx/admin/cron.php i get the error it works always now i have this error.

i hope you know more....
Showing results 1 to 25 of 197

 
Forum Jump

All times are GMT +2. The time now is 11:37.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.