Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: paul_xedos
Forum: Server Operation 21st March 2013, 15:30
Replies: 0
Views: 895
Posted By paul_xedos
suphp and php caching - is it possible?

Hi,
I've been trying to set up php caching for suphp using

phpeacaccelerator
xcache and
APC

but it seems that any form of php caching will not work with suphp
because the cache files are...
Forum: Installation/Configuration 13th September 2010, 10:12
Replies: 6
Views: 6,165
Posted By paul_xedos
Till, Thanks for your reply. I don't know...

Till,

Thanks for your reply. I don't know how you manage to answer so many questions but I'm very glad that you do as that was the fix.

Thanks
Paul
Forum: Installation/Configuration 11th September 2010, 15:22
Replies: 6
Views: 6,165
Posted By paul_xedos
Hi Till, Thanks for the reply. The problem is...

Hi Till,
Thanks for the reply. The problem is more an issue of the correct sites not being pointed to with apache not finding http://glebegallery.com and instead falling through to the lower in the...
Forum: Installation/Configuration 11th September 2010, 00:19
Replies: 6
Views: 6,165
Posted By paul_xedos
created site with IPs still get "NameVirtualHost has no VirtualHosts"

Hi,
I realise this is a commonly asked question but I've run out of ideas on this one despite trawling the forums and trying various suggestions

I'm runnnig ISPconfig3 with 2 sites that use IP...
Forum: General 20th May 2010, 21:48
Replies: 1
Views: 2,183
Posted By paul_xedos
Ispconfig3 and Typo3 installer

Hi,
In ISPconfig2 there used to be a typo3 installer. I'm guessing the answer is no but was wondering if that facility exists on ISPconfig3 as an undocumented feature
Thanks
Paul
Forum: General 1st October 2009, 23:40
Replies: 2
Views: 1,930
Posted By paul_xedos
Hi Till, Thanks for your reply, The problems...

Hi Till,

Thanks for your reply, The problems solved now. I think it has something to do with the ns or soa record needing to also resolve to the PTR record. When I changed the nameserver to one...
Forum: General 1st October 2009, 17:16
Replies: 2
Views: 1,930
Posted By paul_xedos
repointing DNS ns and soa records

Hi,
I'm not sure if this is a matter of needing to wait a bit longer for changes to propagate but I've pointed my NS records to look at my ISPconfig 3 server and after 48 hours noting is resolving....
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT +2. The time now is 10:36.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.