Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: cbelote
Forum: Server Operation 3rd March 2010, 10:50
Replies: 4
Views: 2,049
Posted By cbelote
Talking I might have resolved my issue: #1. My IP...

I might have resolved my issue:

#1. My IP was, for some strange reason, on a Spamhaus black list. I had it removed (which is ironic because I run a spam bot honey pot on my site lol)

#2. I...
Forum: Server Operation 3rd March 2010, 04:22
Replies: 4
Views: 2,049
Posted By cbelote
Re: mail server not working

First, thank's falko for the help. You're a genius when it comes to this stuff :)
Here are the errors I see in my mail warn log:

Mar 2 17:44:23 cpb3 postfix/smtpd[19551]: warning: 209.191.85.12:...
Forum: Server Operation 2nd March 2010, 01:39
Replies: 4
Views: 2,049
Posted By cbelote
Ok, to update on my issue: I have gotten a...

Ok, to update on my issue: I have gotten a delivery fail message from my mail server saying "unknown user: admin" My domain is cpb3.com by the way. Now for the wierd part: I am getting every other...
Forum: Server Operation 1st March 2010, 21:23
Replies: 4
Views: 2,049
Posted By cbelote
Exclamation mail server not working

Hi,
I followed the tutorial: The Perfect Server - Ubuntu 9.10 [ISPConfig 3]. I have setup a mail account in ISPConfig, forwarded IMAP, POP3, and SMTP ports to my server, white listed email...
Forum: HOWTO-Related Questions 22nd November 2009, 05:57
Replies: 0
Views: 4,468
Posted By cbelote
Question Perfect Server - Ubuntu 9.10 [ISPConfig 3] - Webalizer

Was wondering if any body knew how to retrieve more detailed stats than those provided by ISPconfig after following the "perfect Server" config for Ubuntu:
...
Forum: HOWTO-Related Questions 20th November 2009, 21:19
Replies: 1
Views: 2,065
Posted By cbelote
Never mind, gah... I'm such a newb lol. I was...

Never mind, gah... I'm such a newb lol. I was creating the directories/files for the DNS program relative to my home directory! I did a quick "cd /" and re-ran the commands and now I have no errors...
Forum: HOWTO-Related Questions 20th November 2009, 20:54
Replies: 1
Views: 2,065
Posted By cbelote
Question Problem with "The Perfect Server - Ubuntu Intrepid Ibex (Ubuntu 8.10)"

I am having an issue following "The Perfect Server - Ubuntu Intrepid Ibex (Ubuntu 8.10)" on Page 4 when setting up the DNS server. At the very end of that section it says to: Start up BIND, and check...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT +2. The time now is 02:46.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.