Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: bash3r
Forum: Installation/Configuration 9th July 2007, 21:47
Replies: 5
Views: 2,559
Posted By bash3r
I should note I'm running 2.2.8 currently and...

I should note I'm running 2.2.8 currently and want to update to 2.2.14, any issues that you are aware of?
Forum: Installation/Configuration 9th July 2007, 21:42
Replies: 5
Views: 2,559
Posted By bash3r
Can an update like this be done, simply from the...

Can an update like this be done, simply from the ISPConfig webadmin Management -> Update Manager - Update ?? thanks!

Or where is documentation on the upgrade process. Thanks
Forum: Installation/Configuration 28th November 2006, 17:41
Replies: 3
Views: 5,201
Posted By bash3r
Worked!

Seems like this will do it! Need to add that to the "Perfect Setup" guide eh, it might make it "perfect".

Thanks for the help

get'er done: apt-get install cpp g++
Forum: Installation/Configuration 28th November 2006, 16:15
Replies: 3
Views: 5,201
Posted By bash3r
Same here!

My install just did the same thing. Same error. Ubuntu Edgy 6.10.. I'm not sure what its crying about yet?!?! Hopefully we can find out what the problem is.


Configuring libtool
checking build...
Forum: Installation/Configuration 22nd November 2006, 21:15
Replies: 5
Views: 3,146
Posted By bash3r
I do not have SSL or TSL enabled. One thing I...

I do not have SSL or TSL enabled. One thing I noticed is if I do a:

updatedb
locate smptd.conf

I do not have smtpd.conf file on my system. BTW, I have followed the The Perfect Setup - Ubuntu...
Forum: Installation/Configuration 22nd November 2006, 17:25
Replies: 5
Views: 3,146
Posted By bash3r
SASL LOGIN failed

When I add the account to Outlook and run Test Account Settings.. everything tests fine except for outgoing SMTP server: "Outlook could not connect to the outgoing SMTP mail server because the server...
Forum: Installation/Configuration 21st November 2006, 22:29
Replies: 5
Views: 3,146
Posted By bash3r
Email Configuration

I must be stupid I guess, but I've installed Ubuntu 6.06 via the The Perfect Setup - Ubuntu 6.06 LTS Server (Dapper Drake) HowTo. Got ISPConfig up and running and receiving mail but having issues...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT +2. The time now is 00:02.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.