Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 8 of 8
Search took 0.00 seconds.
Search: Posts Made By: rputnins
Forum: General 18th October 2010, 15:06
Replies: 6
Views: 3,619
Posted By rputnins
It is 3.0.2.2

It is 3.0.2.2
Forum: General 18th October 2010, 14:13
Replies: 6
Views: 3,619
Posted By rputnins
Hey! What was the solution to this problem? As I...

Hey! What was the solution to this problem? As I am having the same problem for one site using just 10 mailboxes and running Ubuntu 8.04 and ISPconfig3.
Forum: Installation/Configuration 20th July 2010, 03:37
Replies: 1
Views: 1,694
Posted By rputnins
Missing control panel after upgrade to 3.0.2.2

Hi!

I just upgraded Ispconfig 3.0.1.6 to 3.0.2.2 using update script ispconfig_update.sh within the 3.0.1.6 version. Update went ok, no errors reported. Now when I navigate to...
Forum: Installation/Configuration 8th December 2009, 12:40
Replies: 26
Views: 20,973
Posted By rputnins
Thank you, Till, for the link! I have seen this...

Thank you, Till, for the link! I have seen this post but there is no answer how to restore the backup to the new server. Regarding the files it is more or less clear but regarding DB? There will be...
Forum: Installation/Configuration 8th December 2009, 12:18
Replies: 26
Views: 20,973
Posted By rputnins
ISPConfig 3 move to another server

Hello!

I have searched the forum but no real answer found.
I have server with > 20 sites running on ISPConfig 3, standart installation on Ubuntu 9.10. I have new server on which I have Ubuntu...
Forum: General 2nd September 2009, 02:15
Replies: 3
Views: 2,547
Posted By rputnins
Where is located amavisd.conf? it's not in...

Where is located amavisd.conf? it's not in /etc/amavisd.conf
Forum: Installation/Configuration 2nd September 2009, 01:56
Replies: 11
Views: 9,891
Posted By rputnins
I have the same problem - the messages that are...

I have the same problem - the messages that are over spam tag level have modified subject but not deleted.
Forum: Installation/Configuration 1st September 2009, 23:54
Replies: 1
Views: 2,762
Posted By rputnins
E-mail validation problem

Hi there!

I've been using Ispconfig 2 for the 2 sites more or less succesfully and I decided to test Ispconfig3. Besides the lack of manuals there is problem with email account creation - I can't...
Showing results 1 to 8 of 8

 
Forum Jump

All times are GMT +2. The time now is 16:02.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.