Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 18 of 18
Search took 0.00 seconds.
Search: Posts Made By: snake911
Forum: Installation/Configuration 8th December 2005, 01:39
Replies: 31
Views: 12,705
Posted By snake911
First: Yes it does look good but were did it...

First:
Yes it does look good but were did it go, because then when i go to get the email i dont see anything in my inbox and i have tried both checking and unchecking the maildir in the management...
Forum: Installation/Configuration 7th December 2005, 21:20
Replies: 31
Views: 12,705
Posted By snake911
ok i did what that link said to do and it work to...

ok i did what that link said to do and it work to some extent now i get this when i send a message. It seems that postfix is removing the message before i can get in my email client. I am using...
Forum: Installation/Configuration 7th December 2005, 19:42
Replies: 31
Views: 12,705
Posted By snake911
ok i changed that i went into dns manager and...

ok i changed that i went into dns manager and changed the settings
server: server 1
Domain (SOA): netlan.com
IP:192.168.1.1

I left the options tab allone.

I edited the records tab:
I...
Forum: Installation/Configuration 7th December 2005, 18:57
Replies: 31
Views: 12,705
Posted By snake911
So you are saying i need to disable maildir for...

So you are saying i need to disable maildir for it to work. Well i check the mailq and all the messages sitting there are saying host or domain name not found name service erro for name=netlan.com...
Forum: Installation/Configuration 7th December 2005, 15:01
Replies: 31
Views: 12,705
Posted By snake911
Ok well i followed this to set up my email...

Ok well i followed this to set up my email account http://www.ispconfig.org/downloads/manual_en/manual_kunde_en_src.htm#4_2_2
Do i have to set up the mbox / maildir in the website or client side of...
Forum: Installation/Configuration 7th December 2005, 13:11
Replies: 31
Views: 12,705
Posted By snake911
Ok i am using kmail. And i put in all the...

Ok i am using kmail. And i put in all the information you said the message is being sent (it goes into my sent items, but then i can't receive the message. I created a email account in ispconfig...
Forum: Installation/Configuration 7th December 2005, 02:27
Replies: 31
Views: 12,705
Posted By snake911
Ok well i did what you said i created a client...

Ok well i did what you said i created a client created a site and then i created an email and now i dont know how test to see if the imap is working!!!! How do i send an test email or any email. Do...
Forum: Installation/Configuration 5th December 2005, 18:39
Replies: 31
Views: 12,705
Posted By snake911
Not to be stupid or anything but is there any how...

Not to be stupid or anything but is there any how to's on how to create users and email addresses. And then how users get access to that information. And how users are able to login to your imap...
Forum: Installation/Configuration 5th December 2005, 14:54
Replies: 31
Views: 12,705
Posted By snake911
Ok guys I feel really stupid on the first...

Ok guys I feel really stupid on the first question it worked. Also i finally got ispconfig installed and running and i was able to log into it. But i cant find anything on how to configure imap. I...
Forum: Installation/Configuration 5th December 2005, 03:50
Replies: 31
Views: 12,705
Posted By snake911
alright two things guys: i followed the...

alright two things guys:

i followed the perfect mandrake how to and everything worked out and tested good except when i tellnet my local host to see if SMTP-AUTH and TLS work properly i got the...
Forum: Installation/Configuration 3rd December 2005, 00:08
Replies: 31
Views: 12,705
Posted By snake911
well guys thanks for the help everything I think...

well guys thanks for the help everything I think i got it!!! the installation got all the way till it started asking me questions about mysql and when i put in my sql password it was wrong so i think...
Forum: Installation/Configuration 2nd December 2005, 20:42
Replies: 31
Views: 12,705
Posted By snake911
I am looking at it now and installing the stuff...

I am looking at it now and installing the stuff right in a row!!! I should of done this first!!!! I will let you know if it works!!!! I am working on it right now!!!
Forum: Server Operation 2nd December 2005, 19:10
Replies: 4
Views: 4,673
Posted By snake911
Sorry i meant to put it!!!!! Madrake 10.2...

Sorry i meant to put it!!!!! Madrake 10.2 installed with all the updates!!!!! well as far as i know!!!!!
Forum: Server Operation 2nd December 2005, 15:25
Replies: 4
Views: 4,673
Posted By snake911
samba and openldap

Ok people I need help getting my samba file server to use openldap for authentication. I have samba running and openldap running but i cannot get them to talk to each other.

I am looking for...
Forum: Installation/Configuration 2nd December 2005, 13:12
Replies: 31
Views: 12,705
Posted By snake911
Well i got a little further this morning!!! ...

Well i got a little further this morning!!! Thank you so much for the help!!! But right now i have another error:

########## QUOTA ##########

Checking for package quota...
which: no quota in...
Forum: Installation/Configuration 2nd December 2005, 02:59
Replies: 31
Views: 12,705
Posted By snake911
well i just did what you suggested and i got to...

well i just did what you suggested and i got to same place but with different error here is the error this time:

Installing build environment: /root/ispconfig/php/lib/php/build/
Installing...
Forum: Installation/Configuration 1st December 2005, 18:52
Replies: 31
Views: 12,705
Posted By snake911
i redid it like the howtos said and i still get...

i redid it like the howtos said and i still get that error!!!!!!! I am at a loss on this one!!!!! it seems to be looking for a file that is not there!
Forum: Installation/Configuration 1st December 2005, 01:36
Replies: 31
Views: 12,705
Posted By snake911
Installation Of Ispconfig

Alright guys i have mandriva 10.2 install!! i have all the software installed that is needed for the installation of ispconfig but i am getting this error:

tar:...
Showing results 1 to 18 of 18

 
Forum Jump

All times are GMT +2. The time now is 12:57.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.