Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 8 of 8
Search took 0.00 seconds.
Search: Posts Made By: pinky
Forum: Installation/Configuration 12th February 2014, 10:32
Replies: 6
Views: 2,883
Posted By pinky
If you get an issue where the ftp edit panel...

If you get an issue where the ftp edit panel doesnt open check that the file in /interfaces/web/ has the correct file permissions.

for some reason mine was set to root:root instead of...
Forum: Server Operation 6th August 2011, 16:09
Replies: 2
Views: 1,501
Posted By pinky
Cool. The issue that concerned me was the Grub...

Cool. The issue that concerned me was the Grub stuff. I reckon I'll setup a local test server to double check everything before doing it headless and remote on the live server.
Forum: Server Operation 6th August 2011, 01:33
Replies: 2
Views: 1,501
Posted By pinky
Xen Lenny DomU with Lenny Dom0 - Upgrade to Squeeze time?

I have a Hetzner EQ server running Lenny/Lenny Xen with ISPconfig3 on the dom0. It's using disk based images for various reasons.

Is it worth it/time to upgrade to squeeze?

I dupe'd the dom0...
Forum: Installation/Configuration 11th April 2008, 22:35
Replies: 2
Views: 5,687
Posted By pinky
yeah, after using it for a while I'd have to...

yeah, after using it for a while I'd have to agree completely regarding your comment about OpenSuse - don't use it.

I'll let everyone know if this does have any effect on the problem - holding...
Forum: Installation/Configuration 11th April 2008, 19:22
Replies: 2
Views: 5,687
Posted By pinky
The dreaded OpenSuse/Postfix issue

Hi all,

I've been searching these forums quite a lot in the last 6 months to do with the postfix issue most people using OpenSuse (10.2) have had where postmap is not rebuilding...
Forum: Installation/Configuration 27th January 2008, 12:42
Replies: 3
Views: 25,038
Posted By pinky
Yup, that did it - Thanks.

Yup, that did it - Thanks.
Forum: Installation/Configuration 25th January 2008, 11:05
Replies: 3
Views: 25,038
Posted By pinky
Thumbs up Thanks, that looks like what I was expecting -...

Thanks, that looks like what I was expecting - was pretty sure it had to be an apache conf issue. I've changed the conf and I guess it's just a wait and see if the stats are generated after midnight...
Forum: Installation/Configuration 24th January 2008, 22:39
Replies: 3
Views: 25,038
Posted By pinky
Apache2.x/openSuse 10.2 Webalizer

Hi All,

I have a prob running the webalizer stats, I've searched through the forums pretty extensively over the last few days for a solution and have tried all the proposed possible solutions.
...
Showing results 1 to 8 of 8

 
Forum Jump

All times are GMT +2. The time now is 12:43.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.