Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 7 of 7
Search took 0.01 seconds.
Search: Posts Made By: mehulved
Forum: Server Operation 17th October 2009, 16:54
Replies: 5
Views: 6,042
Posted By mehulved
Thank you MatiasCU and AlArenal. I was looking...

Thank you MatiasCU and AlArenal. I was looking for the solution too. Works nicely :)
Forum: Installation/Configuration 9th June 2009, 12:55
Replies: 3
Views: 3,768
Posted By mehulved
So, there isn't anyway that we could do that?...

So, there isn't anyway that we could do that? BTW, I haven't installed the squirrelmail package. I installed squirrelmail from the repositories. So, I don't think it will be available on port 81 or...
Forum: Installation/Configuration 8th June 2009, 15:08
Replies: 3
Views: 3,768
Posted By mehulved
Access webmail on all domains

Hi,
I have configured ISPconfig2 on our server. I can get webmail working on the initially configured domain. But, all the domains that have been configured in ISPconfig cannot seem to access the...
Forum: Installation/Configuration 14th May 2009, 04:12
Replies: 2
Views: 2,472
Posted By mehulved
Thank You x. Yes, I see that behaviour. But, if...

Thank You x. Yes, I see that behaviour. But, if there's a way I can avoid that, it would be great.
Let me also test using some IMAP client and check the behaviour today.
Forum: Installation/Configuration 13th May 2009, 13:39
Replies: 2
Views: 2,472
Posted By mehulved
Wrong 'From' address while sending emails

I have setup ISPConfig 2.2.32 on CentOS 4.3.
The hostname of the machine is www.progresspartners.co.in
While sending the mails using Squirrelmail the From address is shown as:

instead of

I...
Forum: Installation/Configuration 12th May 2009, 04:04
Replies: 2
Views: 14,212
Posted By mehulved
Thank you till. I somehow missed that. It's...

Thank you till. I somehow missed that. It's working great now :)
Forum: Installation/Configuration 11th May 2009, 09:13
Replies: 2
Views: 14,212
Posted By mehulved
IMAP authentication failure with dovecot

Hi,
I am trying to setup ISPConfig 2.2.32 on CentOS 5.3 32-bit. I
followed the how-to on howtoforge for CentOS 5.2[1]. The control panel
is working and the emails are being delivered to the...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT +2. The time now is 09:15.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.