Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 59
Search took 0.01 seconds.
Search: Posts Made By: The-Ghost
Forum: Installation/Configuration 28th February 2013, 21:59
Replies: 12
Views: 1,781
Posted By The-Ghost
just have patience, all the old mail will come in...

just have patience, all the old mail will come in

I recieve mail from 3 days back, but it's comming. :)
Forum: Installation/Configuration 28th February 2013, 21:35
Replies: 12
Views: 1,781
Posted By The-Ghost
use yum install mailman and please follow the...

use yum install mailman and please follow the steps bescribed above, that realy works.


The support is great, ISPCONFIG is a great product
Forum: Installation/Configuration 28th February 2013, 14:37
Replies: 28
Views: 2,488
Posted By The-Ghost
admin login runs fine now. Thanx

admin login runs fine now.
Thanx
Forum: Installation/Configuration 28th February 2013, 13:42
Replies: 12
Views: 1,781
Posted By The-Ghost
I restarted Dovecot before, but now it working...

I restarted Dovecot before, but now it working again, thanx a lot
Forum: Installation/Configuration 28th February 2013, 13:40
Replies: 28
Views: 2,488
Posted By The-Ghost
his is what is in...

his is what is in /var/www/php-fcgi-scripts/ispconfig/.php-fcgi-starter

#!/bin/sh
PHPRC=/etc/
export PHPRC
export PHP_FCGI_MAX_REQUESTS=5000
export PHP_FCGI_CHILDREN=1
exec...
Forum: Installation/Configuration 28th February 2013, 11:44
Replies: 12
Views: 1,781
Posted By The-Ghost
I run CentOs 5.9, it looks that it is starting to...

I run CentOs 5.9, it looks that it is starting to work again, only the pop3 client give's still some error


Task 'ghost@futurefm.nl - Receiving' reported error (0x80042108) : 'Outlook cannot...
Forum: Installation/Configuration 28th February 2013, 10:06
Replies: 12
Views: 1,781
Posted By The-Ghost
There are more specifik errors I believe, mail is...

There are more specifik errors I believe, mail is not bounced, but also not in the mailboxes

Feb 28 09:46:09 svr-3 postfix/trivial-rewrite[23221]: fatal: open database...
Forum: Installation/Configuration 27th February 2013, 17:05
Replies: 12
Views: 1,781
Posted By The-Ghost
Hi Till, This is the output [root@svr-3...

Hi Till,

This is the output

[root@svr-3 ~]# ls -la /var/lib/mailman/data/
total 8
drwxrwsr-x 2 root mailman 4096 Feb 27 17:03 .
drwxrwsr-x 6 root mailman 4096 Feb 27 17:03 ..
lrwxrwxrwx 1...
Forum: Installation/Configuration 27th February 2013, 15:21
Replies: 7
Views: 824
Posted By The-Ghost
This is the output of the first query ...

This is the output of the first query



Server: localhost Database: dbispconfig


Error

There seems to be an error in your SQL query. The MySQL server error output below, if there is...
Forum: Installation/Configuration 27th February 2013, 14:51
Replies: 12
Views: 1,781
Posted By The-Ghost
Mail problem after upgrade to 3.0.5

I see now that there is a mail problem, mail will not be deliverd in the mail boxes, I found some error in the mail log

Feb 27 14:25:01 svr-3 dovecot: imap-login: Disconnected (no auth attempts):...
Forum: Installation/Configuration 27th February 2013, 14:47
Replies: 28
Views: 2,488
Posted By The-Ghost
The PHP version is comming with the yum update...

The PHP version is comming with the yum update enablerepo=webtatic update php command

/usr/bin/php-cgi
/usr/local/ispconfig/server/conf/php-cgi-starter.master
this I can locate
Forum: Installation/Configuration 26th February 2013, 20:34
Replies: 7
Views: 824
Posted By The-Ghost
The mysql is running version 5.0.95

The mysql is running version 5.0.95
Forum: Installation/Configuration 26th February 2013, 19:44
Replies: 7
Views: 824
Posted By The-Ghost
Hi ISP 3.0.5 is installed now Latest...

Hi

ISP 3.0.5 is installed now
Latest stable 3.0.4 stable was on this server, from that one I update to 3.0.5
Aps packages are downloaded, I didn't install one yet

Regards,
Carlo
Forum: Installation/Configuration 26th February 2013, 19:25
Replies: 7
Views: 824
Posted By The-Ghost
Strange screen output in aps-installer installed packages

This is what the pages is showing


DB::query(SELECT aps_instances.id AS id, aps_instances.package_id AS package_id, aps_instances.customer_id AS customer_id, sys_group.name AS customer_name,...
Forum: Installation/Configuration 26th February 2013, 18:50
Replies: 28
Views: 2,488
Posted By The-Ghost
PHP Version 5.3.22 on CentOs 5.9

PHP Version 5.3.22 on CentOs 5.9
Forum: Installation/Configuration 26th February 2013, 17:09
Replies: 28
Views: 2,488
Posted By The-Ghost
Yes, this solves the problem on my server,...

Yes, this solves the problem on my server, running CentOs 5.9 :D
Forum: Installation/Configuration 16th May 2010, 22:24
Replies: 11
Views: 3,894
Posted By The-Ghost
I have found a workaround. There are two way to...

I have found a workaround.
There are two way to acces the webmail.

-1 put in the resolve.conf 127.0.0.1 in the first line.

-2 set all the domain's on * in the ip field and remove the ip...
Forum: Installation/Configuration 16th May 2010, 19:58
Replies: 11
Views: 3,894
Posted By The-Ghost
Allso when I use * in all the domains, it's still...

Allso when I use * in all the domains, it's still an 404 page.
Is there anyone who have this working, I realy mis the webmail function
Forum: Installation/Configuration 12th May 2010, 19:12
Replies: 11
Views: 3,894
Posted By The-Ghost
squirrellmail is still on the same place, the...

squirrellmail is still on the same place, the symbolic link is still active.
I tryed your suggestion to create an a record, but it doesn't work.
Forum: Installation/Configuration 12th May 2010, 19:00
Replies: 11
Views: 3,894
Posted By The-Ghost
Same problem here, it looks fine when I installed...

Same problem here, it looks fine when I installed the server, but after creating domains, the webmail give's 404 error's
Forum: Installation/Configuration 11th May 2010, 20:31
Replies: 4
Views: 2,079
Posted By The-Ghost
Hi Thanx, One last question, when you create...

Hi Thanx,

One last question, when you create a website on ISPConfig, you need to assign an IP or make I there a mistake?
The other option is let the * in the ip field.

Regards
Forum: Installation/Configuration 10th May 2010, 18:50
Replies: 4
Views: 2,079
Posted By The-Ghost
Hi, When I try to open the webmail...

Hi,

When I try to open the webmail http://80.94.74.155/webmail it gives a 404 error.

I know that ir have worked, while I was installing the system, I tryed to connect to the webmail.
The only...
Forum: Installation/Configuration 9th May 2010, 12:52
Replies: 4
Views: 2,079
Posted By The-Ghost
Mail problems

Hi, after a install of debian and ISPconfig 3.0.2.1 everything looks fine.
Now I have the server in a colocation and add the first site's.
When I try to connect to the webmail, it gives an 404 not...
Forum: Installation/Configuration 6th May 2010, 18:08
Replies: 4
Views: 2,446
Posted By The-Ghost
Thanx, it's working now. Regards,

Thanx, it's working now.

Regards,
Forum: Installation/Configuration 5th May 2010, 15:49
Replies: 4
Views: 2,446
Posted By The-Ghost
Try to install on Debial 5.0.4

When I try to install I got 3 errors.

>> Initial configuration


Notice: Undefined variable: distver in /tmp/ispconfig3_install/install/lib/install.lib.php on line 135

Notice: Undefined...
Showing results 1 to 25 of 59

 
Forum Jump

All times are GMT +2. The time now is 07:58.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.