Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: ra3don
Forum: General 7th April 2009, 05:04
Replies: 28
Views: 11,791
Posted By ra3don
I finally gave in and just ended up uninstalling...

I finally gave in and just ended up uninstalling ISPConfig and reinstalled it. Everything seems to be working just fine now. Thanks for the help.
Forum: General 4th April 2009, 16:43
Replies: 28
Views: 11,791
Posted By ra3don
I must be doing something wrong. There isn't an...

I must be doing something wrong. There isn't an error in the jobqueue but nothing has moved for the past 3 days. I've attatched a screenshot of what i'm seeing. I found out there was an error in the...
Forum: General 3rd April 2009, 13:58
Replies: 28
Views: 11,791
Posted By ra3don
Ok, thanks for your reply. However, i did not see...

Ok, thanks for your reply. However, i did not see a way to do this. Do i do this through the ISPConfig webpage? I'm running ISPConfig 3.0.1.1
Forum: General 3rd April 2009, 01:54
Replies: 28
Views: 11,791
Posted By ra3don
Question Jobqueue backed up

Hey everyone, and thanks for taking the time to read this.
I am currently having a problem where I can't perform any action under ISPConfig. It just adds it to the jobqueue and they just keep...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 07:43.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.