Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 6 of 6
Search took 0.00 seconds.
Search: Posts Made By: dabro51
Forum: Installation/Configuration 6th April 2007, 20:22
Replies: 1
Views: 1,929
Posted By dabro51
Can I install other progs using ISPC Apache?

This may not be a viable option, but I was considering installing Cacti monitoring and statistical software on my system. Could I install this under the doc root of ISPConfig using its version of...
Forum: Installation/Configuration 28th March 2007, 22:46
Replies: 2
Views: 7,545
Posted By dabro51
Did not Seem to Help

Thanks Hans for the reply, it just generated:
"/var/named/run-root//etc/named.conf failed error",
I finally just pointed ISPConfig in the "settings" to point to the named.conf file in...
Forum: Installation/Configuration 28th March 2007, 22:09
Replies: 2
Views: 7,545
Posted By dabro51
Bind Starting Errors

I have a problem getting Bind to start. I am using FC5-64, followed the perfect install. I have ISPConfig 2-2.6 installed and everything seems fine except getting Bind to run. When installing FC5...
Forum: Installation/Configuration 28th March 2007, 20:31
Replies: 5
Views: 2,178
Posted By dabro51
I believe I do

Thanks Till for the reply. I believe openssl-devel is installed. I looked through my notes and it is listed as needed to be installed. However I aborted the FC6 install, I pulled the hard drive out...
Forum: Installation/Configuration 27th March 2007, 17:39
Replies: 5
Views: 2,178
Posted By dabro51
I used the perfect install

That's exactly how I installed it. I've checked the yum installs that you proceed through and it now comes up "nothing to do". I believe the packages are installed. I'm losing my hair over this one....
Forum: Installation/Configuration 27th March 2007, 17:25
Replies: 5
Views: 2,178
Posted By dabro51
Another Fedora Core 6 Issue

I'm trying to get ISPConfig on FC6-64 system. The install fails, this version of PHP not compatible with your system. The only error I see is "can't find libcryto", the install fails. Libcryto is...
Showing results 1 to 6 of 6

 
Forum Jump

All times are GMT +2. The time now is 03:20.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.