Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: Rockblade
Forum: Installation/Configuration 25th April 2010, 13:48
Replies: 7
Views: 7,902
Posted By Rockblade
ISP Config 3

Do you think it is a problem with postfix or with client account? what to do?

thanks,
Forum: Installation/Configuration 22nd April 2010, 03:19
Replies: 7
Views: 7,902
Posted By Rockblade
ISPconfig

It does not get anywhere. I have rebooted the server, create more users, user different SMTP (and worked) but mine does not work for new users.
Forum: Installation/Configuration 20th April 2010, 22:34
Replies: 7
Views: 7,902
Posted By Rockblade
ISPConfig 3

I'm using the same SMTP and POP for the new users as the old users. on the log below, test1@xxxx.net is an old account, while nrext@xxxx.net it is a new account. The message from test1 goes out fine,...
Forum: Installation/Configuration 20th April 2010, 00:20
Replies: 7
Views: 7,902
Posted By Rockblade
ISPconfig 3 some users cannot send email to outside

I have been using ISPconfig 3 for a while without problems. All the older users can send emails locally and outside without problem. The new users I create, can send local emails but not to the...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 06:36.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.