Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 11 of 11
Search took 0.00 seconds.
Search: Posts Made By: hakans
Forum: Installation/Configuration 16th November 2009, 22:01
Replies: 6
Views: 2,842
Posted By hakans
How could I miss that. Thanks!

How could I miss that.
Thanks!
Forum: Installation/Configuration 16th November 2009, 21:28
Replies: 6
Views: 2,842
Posted By hakans
It is also not working for me. I can not find the...

It is also not working for me. I can not find the AWStats Option for the site anymore?

When I look in the ISP DB I also see that the field webalizer_stats is 1 in table isp_isp_web. According to...
Forum: General 31st March 2009, 08:59
Replies: 2
Views: 2,138
Posted By hakans
Is this information applied to the upgrade...

Is this information applied to the upgrade information or is it common knowledge?

I copied the file and thereafter run statistics update successfully.
Forum: General 30th March 2009, 22:00
Replies: 2
Views: 2,138
Posted By hakans
awstats.php missing after 2.2.30 upgrade

I noticed that the statistics did not update after I upgraded to 2.2.30.
When I tried to find awstats.php it was missing


[root@lillis www]# crontab -l | grep awstats
0 4 * * *...
Forum: General 24th March 2009, 22:38
Replies: 36
Views: 30,678
Posted By hakans
Ok, I understand. As I recently just reinstalled...

Ok, I understand. As I recently just reinstalled my server I will be happy with ISPConfig 2 for now. Also the noice of my 1U server, during the recovery, was killing me :eek: It's better located...
Forum: General 24th March 2009, 22:02
Replies: 36
Views: 30,678
Posted By hakans
But isn't it possible to uninstall ISPConfig 2...

But isn't it possible to uninstall ISPConfig 2 first and then install ISPConfig 3? The server is able to run without ISPConfig so to uninstall it would not be a problem. Right?

I'm running...
Forum: General 24th March 2009, 19:46
Replies: 2
Views: 1,972
Posted By hakans
That solved the problem :) Thanks!

That solved the problem :)
Thanks!
Forum: General 23rd March 2009, 21:52
Replies: 2
Views: 1,972
Posted By hakans
Activate webdav fails

I get this when I try to activate webdav.

"You cannot assign WebDAV to this website."

What can be the problem?
Forum: Installation/Configuration 15th March 2009, 18:10
Replies: 4
Views: 2,013
Posted By hakans
Never thought about that solution. Thanks!

Never thought about that solution. Thanks!
Forum: Installation/Configuration 15th March 2009, 13:48
Replies: 4
Views: 2,013
Posted By hakans
Version 2.2.29

Version 2.2.29
Forum: Installation/Configuration 15th March 2009, 12:11
Replies: 4
Views: 2,013
Posted By hakans
One alias to many users?

I would like to use one alias to many users:

info@domain.com -> user1
info@domain.com -> user2
info@domain.com -> user3

This is not possible using ISPConfig or am I missing something?
Showing results 1 to 11 of 11

 
Forum Jump

All times are GMT +2. The time now is 05:27.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.