Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 9 of 9
Search took 0.01 seconds.
Search: Posts Made By: cyberbot
Forum: Suggest HOWTO 17th March 2010, 14:52
Replies: 1
Views: 2,639
Posted By cyberbot
Vmware and Centos

Hello guys,
i got Vmware server runing in Host,
i want to know if there is away to put like rules to save the memory,
like disable the graphique and uneed serverices,to save the memory?
thank you
Forum: Technical 16th March 2010, 07:32
Replies: 3
Views: 5,364
Posted By cyberbot
No there is no error, thank you for your answer

No there is no error,
thank you for your answer
Forum: Technical 15th March 2010, 14:51
Replies: 1
Views: 2,300
Posted By cyberbot
Vmware cannot connect

Hello guys
i installed Vmware and Centos all is working fine,
the only problem is when try to install, i hope someone can help me,
http://i40.tinypic.com/muvc4o.jpg
Forum: Technical 15th March 2010, 14:48
Replies: 9
Views: 8,650
Posted By cyberbot
no its doesn't only on the terminal, how can i...

no its doesn't only on the terminal,
how can i add those into the SSH log file?
Forum: Technical 10th March 2010, 13:59
Replies: 6
Views: 12,245
Posted By cyberbot
i have the same problem, seems problem in...

i have the same problem,
seems problem in vmware server 2 0 2
the solution is downgrand your kernel devel
Forum: Technical 10th March 2010, 13:49
Replies: 3
Views: 5,364
Posted By cyberbot
Vmware Server and Centos

Hello Guys,
Finaly got my Vmware server runing and all is fine,
i dont know what happend but when i browse to the Vmware server from the web interface, it keep giving me the error HTTP12029
Can...
Forum: Technical 10th March 2010, 11:59
Replies: 9
Views: 8,650
Posted By cyberbot
this the SSH terminal

this the SSH




terminal
Forum: Technical 8th March 2010, 09:52
Replies: 9
Views: 8,650
Posted By cyberbot
Hello Red Lady thank you for the answer, eth0...

Hello Red Lady
thank you for the answer,
eth0 is ok all is ok i can ping my DNS but i can't ping outside the network,
i can browse to the internet, all seems ok
now Yum is working only if i am in...
Forum: Technical 5th March 2010, 16:03
Replies: 9
Views: 8,650
Posted By cyberbot
yes i do have the correct one on the ...

yes i do have the correct one on the
/etc/resolv.conf
just check it,
thank you
Showing results 1 to 9 of 9

 
Forum Jump

All times are GMT +2. The time now is 03:24.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.