Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 8 of 8
Search took 0.00 seconds.
Search: Posts Made By: Taliesin
Forum: Installation/Configuration 25th September 2006, 10:41
Replies: 11
Views: 6,380
Posted By Taliesin
Weird... Ok they were set to local...

Weird...

Ok they were set to local mailserver, but just to test, I set it to External Mailserver, then, saved, then Back to Local and save and it added them back in...

Interesting..

Cheers...
Forum: Installation/Configuration 25th September 2006, 01:19
Replies: 11
Views: 6,380
Posted By Taliesin
root@frontline:~# rm -f...

root@frontline:~# rm -f /home/admispconfig/ispconfig/.run
root@frontline:~# rm -f /home/admispconfig/ispconfig/.run2
root@frontline:~# /root/ispconfig/php/php -q...
Forum: Installation/Configuration 21st September 2006, 12:46
Replies: 11
Views: 6,380
Posted By Taliesin
Actually, now that I look, it's not updating the...

Actually, now that I look, it's not updating the apache config either o.O

Something doesnt seem quite right..
Forum: Installation/Configuration 21st September 2006, 12:45
Replies: 11
Views: 6,380
Posted By Taliesin
All I see is a bunch of INFO lines but no ERROR...

All I see is a bunch of INFO lines but no ERROR lines...

21.09.2006 - 17:29:57 => INFO - USER:
web2_test:x:10010:10002:test:/var/www/web2/user/web2_test:/dev/null
21.09.2006 - 17:29:57 => INFO -...
Forum: Installation/Configuration 21st September 2006, 01:16
Replies: 11
Views: 6,380
Posted By Taliesin
ISPConfig no longer able to update virtusertable!

The system went thru overnight and did a update on all the packages, however now it doesnt seem to add anything to the virtusertable file or the local-host-names files... as below they are now empy....
Forum: Installation/Configuration 24th August 2006, 01:57
Replies: 3
Views: 3,284
Posted By Taliesin
Cant nail it :/ Will be working on a second...

Cant nail it :/

Will be working on a second system of same specs and setup, will see how that goes, and wether it does the same thing... :/
Forum: Installation/Configuration 23rd August 2006, 00:48
Replies: 3
Views: 3,284
Posted By Taliesin
Found the fix!

http://www.howtoforge.com/forums/showthread.php?t=4430&highlight=postfix

This has fixed the issue for me!
Interestingly this file wasnt updated when installing ISPConfig, looking into that reason...
Forum: Installation/Configuration 22nd August 2006, 14:19
Replies: 3
Views: 3,284
Posted By Taliesin
Email access - all logins failed

I've searched up and down these forums for similarities, the one I can find EXACT to my situation can be found here..

http://www.howtoforge.com/forums/showthread.php?t=5903

I've followed the...
Showing results 1 to 8 of 8

 
Forum Jump

All times are GMT +2. The time now is 03:07.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.