Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 104
Search took 0.01 seconds.
Search: Posts Made By: guidovanh
Forum: Installation/Configuration 23rd March 2009, 17:13
Replies: 1
Views: 2,037
Posted By guidovanh
phpmyadmin not found

I'll try again to install ISPConfig...

I have a computer which I builded with OpenSuSE 11.1. I followed the instructions on http://ispconfig.org/docs/INSTALL_OPENSUSE_11.txt

It seems that...
Forum: Installation/Configuration 14th January 2009, 21:00
Replies: 4
Views: 4,025
Posted By guidovanh
questions about installation v3

I hope anybody can help me.
In ISPConfig 3.0.0.8 I read in INSTALL_OPENSUSE_11.txt:


Instead of yourrootsqlpassword I typed a password which I remembered.

At this point an errormessage...
Forum: Installation/Configuration 9th March 2007, 18:35
Replies: 12
Views: 4,042
Posted By guidovanh
which samba gives no reply. Only the prompt... ...

which samba gives no reply. Only the prompt...

I think installing Samba server is now ok.
But how to share the directories to use in my Windows?
Forum: Installation/Configuration 8th March 2007, 15:51
Replies: 12
Views: 4,042
Posted By guidovanh
I am using OpenSuSE 10.2

I am using OpenSuSE 10.2
Forum: Installation/Configuration 8th March 2007, 14:07
Replies: 12
Views: 4,042
Posted By guidovanh
when I type: which Samba the system gives the...

when I type:
which Samba
the system gives the prompt again and no other information.
When I type:
ps -ef | grep smbd
the system replies:
root 5672 5653 0 14:03 pts/0 00:00:00 grep smbd
What...
Forum: Installation/Configuration 8th March 2007, 13:38
Replies: 12
Views: 4,042
Posted By guidovanh
I don't know if Samba is already installed and...

I don't know if Samba is already installed and configured.
Searching for 'samba' in Windows' Search for computer section does not give any result.
If it is not installed yet, what do I have to do...
Forum: Installation/Configuration 4th March 2007, 23:48
Replies: 1
Views: 2,324
Posted By guidovanh
cannot create website

I am not able to create a website. ISPConfig says:
The name samendienen.nl is already used by another site or domain.
But I can't find another one.
Forum: Installation/Configuration 4th March 2007, 23:35
Replies: 12
Views: 4,042
Posted By guidovanh
disklocation

I want to access my directories where I have to store my webpages as a shared directory on another computer in my LAN using my IP-address.
How do I do that?
Usually I look for the other computer...
Forum: Installation/Configuration 1st March 2007, 21:15
Replies: 1
Views: 2,318
Posted By guidovanh
my IP address

In ISPConfig I only can see my internal IP address (192.168.....). I don't see my 'external' IP-address to which my websites are registered.
How do I correct this?
Forum: Installation/Configuration 1st March 2007, 21:09
Replies: 6
Views: 2,859
Posted By guidovanh
Yes, I did, but at this moment the problem is...

Yes, I did, but at this moment the problem is solved. I already read that I have to add these lines without "postconf -e '".
The system is working now...
Forum: Installation/Configuration 28th February 2007, 19:36
Replies: 6
Views: 2,859
Posted By guidovanh
I don't know what to search in the text above...

I don't know what to search in the text above where the system calls an error.
The file was the original which I installed during setup SuSE. I only added the lines given on the website mentioned in...
Forum: Installation/Configuration 28th February 2007, 16:36
Replies: 6
Views: 2,859
Posted By guidovanh
On another page I read that I have to enter this...

On another page I read that I have to enter this commands into /etc/postfix/main.cf, so I did.
After completing main.cf and editing /etc/postfix/master.cf and restarting postfix replies an error...
Forum: Installation/Configuration 28th February 2007, 13:23
Replies: 6
Views: 2,859
Posted By guidovanh
configure SMTP-AUTH and TLS

On this page (http://www.howtoforge.com/perfect_setup_opensuse_10.2_p6) I read about configure Postfix for SMTP-AUTH and TLS.
I entered the commands as shown on this page:
postconf -e 'mydomain =...
Forum: Installation/Configuration 26th February 2007, 17:32
Replies: 1
Views: 2,415
Posted By guidovanh
installing from DVD

I tried to install OpenSUSE 10.2 from a DVD. Do I have to change some settings to make my DVD readable?
Forum: Installation/Configuration 25th February 2007, 14:45
Replies: 1
Views: 2,190
Posted By guidovanh
quota

I am using OpenSuSE 10.2 and try to install according this pages (http://www.howtoforge.com/perfect_setup_opensuse_10.2_p5).
I have added ,usrquota,grpquota to the line with "/" in /etc/fstab and...
Forum: Installation/Configuration 23rd February 2007, 22:18
Replies: 8
Views: 2,747
Posted By guidovanh
which distro

Well, I am back here, trying again to setup ISPConfig with another computer.
Which distro is the best for ISPConfig?
I followed a link in one of the documentation sites. The link was not working....
Forum: Installation/Configuration 12th May 2006, 11:59
Replies: 3
Views: 2,799
Posted By guidovanh
On this machine I am using ClarkConnect (a Redhat...

On this machine I am using ClarkConnect (a Redhat distro, i mean).
It is a predefined distro with proftpd. Can you tell me how I can find which proftpd?
Forum: Installation/Configuration 12th May 2006, 11:13
Replies: 3
Views: 2,799
Posted By guidovanh
proftpd

I have 4 domains, the data is stored in /var/www/virtual/domain1, /var/www/virtual/domain2, etc.
When I enter ftp://ftp.domain1.tld in my FTP client, I want to go to /var/www/virtual/domain1.
How...
Forum: Installation/Configuration 26th March 2006, 14:05
Replies: 2
Views: 2,530
Posted By guidovanh
I am sorry, because of my problems with...

I am sorry, because of my problems with ISPConfig, I deleted the config and continued working onto another way.
Forum: Installation/Configuration 25th March 2006, 14:41
Replies: 2
Views: 2,530
Posted By guidovanh
help required for configuring websites in ISPConfig

I don't know what is going wrong in the configuration of my websites.
When I enter a URL (http://godopentdeuren.vanharten.net/pics/aaa/1530.jpg) the picture is shown. When I click the...
Forum: Installation/Configuration 24th March 2006, 21:08
Replies: 1
Views: 2,543
Posted By guidovanh
problems with (i think) ownership

I created a website in ISPConfig, I copied the files from my Wind**s-computer to the web1/www directory.
My main file was called index.htm.
The website is called...
Forum: Installation/Configuration 24th March 2006, 11:29
Replies: 1
Views: 3,489
Posted By guidovanh
installing PHPmyadmin

I am trying to install and configuring PHPmyadmin. In the documentation I read:
edit config.inc.php.
In the tarball of phpmyadmin I can not find any file config.inc.php. On several other locations...
Forum: Installation/Configuration 23rd March 2006, 20:35
Replies: 3
Views: 2,737
Posted By guidovanh
Yes, I am sure, I am using the admin/admin...

Yes, I am sure, I am using the admin/admin combination... (this is the one and only user in the system).
Forum: Installation/Configuration 23rd March 2006, 11:09
Replies: 3
Views: 2,737
Posted By guidovanh
login not possible

I logged in into my ISPConfig-page and I added a client and a website.
Then I logged out. Half an hour later, I logged in again and now my ISPConfig website replies: ERROR 101: Wrong username or...
Forum: Installation/Configuration 23rd March 2006, 10:35
Replies: 12
Views: 4,761
Posted By guidovanh
I don't know why I couldn't see my login page an...

I don't know why I couldn't see my login page an hour ago. Now I see my login page too.
Thanks for helping.
Showing results 1 to 25 of 104

 
Forum Jump

All times are GMT +2. The time now is 06:20.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.