Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: kenci
Forum: Installation/Configuration 8th May 2012, 21:26
Replies: 7
Views: 2,806
Posted By kenci
Hey guys, I seem to have ran into another problem...

Hey guys, I seem to have ran into another problem :/ just my luck. It seems my awstats are not updating the last stats I have are for the 6th of may and it's currently the 8th. Any ideas?

Reported...
Forum: Installation/Configuration 7th May 2012, 17:13
Replies: 7
Views: 2,806
Posted By kenci
I took a look at my php log and it seems like its...

I took a look at my php log and it seems like its trying to pull awsindex.html which does not exist :confused:

[Mon May 07 19:10:02 2012] [error] [client xxx.86.xx.159] File does not exist:...
Forum: Installation/Configuration 7th May 2012, 11:49
Replies: 7
Views: 2,806
Posted By kenci
CentOS 6.2 and no it's using the global config.

CentOS 6.2 and no it's using the global config.
Forum: Installation/Configuration 7th May 2012, 11:19
Replies: 7
Views: 2,806
Posted By kenci
Thank you! However I can't seem to find the...

Thank you! However I can't seem to find the location of those. Could you tell me the location of those?
Forum: Installation/Configuration 7th May 2012, 05:22
Replies: 7
Views: 2,806
Posted By kenci
ISPConfig3 and awstats?

Hello, I seem to have a problem displaying awstats heres a screenshot.

http://img688.imageshack.us/img688/9724/awstatsy.png
I did setup the timezone in php.ini but for some reason it keeps...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT +2. The time now is 02:57.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.