Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: frederikbay
Forum: General 28th March 2013, 21:41
Replies: 1
Views: 530
Posted By frederikbay
Wink Solved

Found that the Job queue was filled and not being processed

Upgradet to 3.0.5.2 - rebooted

And everything was sweet, job queue was processed.
Forum: General 27th March 2013, 15:27
Replies: 1
Views: 530
Posted By frederikbay
Thumbs up Users unable to login to stats and shell

Hi

Have upgradet to 3.0.5.1 and now my users have trouble login into domain.tld/stats

have tried resetting admin pass for stats no luck

also no ssh access for sites is not working, access...
Forum: HOWTO-Related Questions 28th May 2008, 16:45
Replies: 2
Views: 4,596
Posted By frederikbay
Jep, I checked my ha-log and had this error:...

Jep,

I checked my ha-log and had this error:

ERROR: Cannot locate resource script vmstart

The file permissions when I created the vmstart was 644, tried 744 but in the end found this howto...
Forum: HOWTO-Related Questions 27th May 2008, 16:47
Replies: 2
Views: 4,596
Posted By frederikbay
Virtual Machine Replication & Failover VMWare HOWTO

This is just a from own experience with Virtual Machine Replication & Failover with VMWare Server & Debian Etch (4.0)

The script /etc/ha.d/resource.d/vmstart

needs to be chmod to 777 to run.
...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 02:00.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.