Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 9 of 9
Search took 0.00 seconds.
Search: Posts Made By: AusHell
Forum: General 2nd July 2008, 04:07
Replies: 8
Views: 5,415
Posted By AusHell
Ok guys, Thanks for the help along the way.. ...

Ok guys, Thanks for the help along the way..

I have finally fixed the problem.


this line was not in the main.cf file.

myhostname = server1.example.com

as soon as i added it and changed...
Forum: General 2nd July 2008, 03:15
Replies: 8
Views: 5,415
Posted By AusHell
This is the latest paste of the mailog file.. ...

This is the latest paste of the mailog file..

/var/log/mailog


Jul 2 11:12:06 assasrv02 postfix/postfix-script: starting the Postfix mail system
Jul 2 11:12:06 assasrv02...
Forum: General 2nd July 2008, 01:59
Replies: 8
Views: 5,415
Posted By AusHell
Sorry for the delayed reply i have been busy. ...

Sorry for the delayed reply i have been busy.

That fixed a part of the error but i am still getting a reply email error saying this.

<test@protectyourkids.net>:
203.201.149.70 does not like...
Forum: General 25th June 2008, 01:45
Replies: 8
Views: 5,415
Posted By AusHell
This is the main.cf file queue_directory =...

This is the main.cf file

queue_directory = /var/spool/postfix
command_directory = /usr/sbin
daemon_directory = /usr/libexec/postfix
mail_owner = postfix
inet_interfaces = all
mydestination =...
Forum: General 24th June 2008, 07:28
Replies: 8
Views: 5,415
Posted By AusHell
Exclamation Emails not working [URGENT]

Hey guys,


I am having huge problems with getting the emails on the server working.. i followed the "pefect install" for cent os 5.1

i have added the account to outlook, i can email send an...
Forum: Installation/Configuration 2nd May 2008, 05:58
Replies: 2
Views: 2,075
Posted By AusHell
Well by the sounds of it, your ISP seems to be...

Well by the sounds of it, your ISP seems to be hosting the domain meaning it holds the DNS records.. so you'll have to contact them to add a record to links to sub.domain.tld.

good luck.
Forum: Installation/Configuration 2nd May 2008, 05:51
Replies: 5
Views: 2,059
Posted By AusHell
yes it is listed... here my php.ini file...

yes it is listed... here my php.ini file straight from /etc/php.ini


[PHP]
;;;;;;;;;;;;;;;;;;;
; php.ini Options ;
;;;;;;;;;;;;;;;;;;;;
; Name for user-defined php.ini (.htaccess) files....
Forum: Installation/Configuration 1st May 2008, 00:26
Replies: 5
Views: 2,059
Posted By AusHell
I have uninstalled and re-installed PHP-MySQL.. ...

I have uninstalled and re-installed PHP-MySQL..

still doesnt seem to have fixed the problem.

Is there something that needs to be changed in the php.ini file??..


can someone paste their...
Forum: Installation/Configuration 30th April 2008, 01:43
Replies: 5
Views: 2,059
Posted By AusHell
[HELP] PHP/MySQL Error.

Hi guys,

I am having some problems with the PHP connecting to the MySQL database..

If anyone can help.. please do, put foward all your suggestions on how i could go about fixing this.

I am...
Showing results 1 to 9 of 9

 
Forum Jump

All times are GMT +2. The time now is 14:24.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.