Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 35
Search took 0.01 seconds.
Search: Posts Made By: kike
Forum: Installation/Configuration 30th April 2013, 23:02
Replies: 10
Views: 1,003
Posted By kike
you say: "In "Monitor" -> "Show Update Status"...

you say: "In "Monitor" -> "Show Update Status" Does not show any text showing the status updates, only shows the colored strip which means that it is green, so no update is not ready OS."

this is...
Forum: Installation/Configuration 30th April 2013, 20:18
Replies: 10
Views: 1,003
Posted By kike
reinstall graphic card driver

reinstall graphic card driver
Forum: Installation/Configuration 30th April 2013, 20:01
Replies: 7
Views: 1,069
Posted By kike
127.0.0.1 localhost supress this...

127.0.0.1 localhost
supress this ->>>127.0.1.1 ns1.domain.com
10.198.199.129 ns1.domain.com ns1 # this is a class A ip, review subnet mask, i think you don't need this class, better...
Forum: Installation/Configuration 30th April 2013, 12:44
Replies: 25
Views: 20,042
Posted By kike
importing db's

No. When import you recreate all.
Forum: Installation/Configuration 30th April 2013, 12:33
Replies: 0
Views: 494
Posted By kike
ISPConfig 3 not balance.

Issue: ISPConfig 3 not balance.

ISPConfig 3.0.5 HA +LB Debian Squeeze HAProxy/Heartbeat/Unison

over 2 servers master-slave

ISpconfig3 replicate OK between servers, but same data in all...
Forum: Installation/Configuration 30th April 2013, 09:38
Replies: 7
Views: 1,069
Posted By kike
please post /etc/host i each server & uname...

please post /etc/host i each server & uname -n
Forum: Installation/Configuration 29th April 2013, 21:39
Replies: 0
Views: 758
Posted By kike
ISPConfig 3.0.5 HA+LB Debian Squeeze

moved to correct thread
http://www.howtoforge.com/forums/showthread.php?t=61662
Forum: Server Operation 10th March 2012, 11:39
Replies: 6
Views: 1,040
Posted By kike
Cool not option for use external nameservers

First thankyou for your time mates :)
we can't use externals servers, if do it, then the servers not works with wordpress (for updating or similar, can't operate bicause calls points to router ip,...
Forum: Server Operation 8th March 2012, 23:09
Replies: 6
Views: 1,040
Posted By kike
8.8.8.8

i can't use external dns. if i use 8.8.8.8 or another external dns then wen i call host from locale, the the reply solves te router ip and no point to our servers
:(
Forum: Server Operation 8th March 2012, 20:11
Replies: 6
Views: 1,040
Posted By kike
/etc/resolv.conf

search red-uno.es
nameserver 192.168.2.11
nameserver 192.168.2.5
Forum: Server Operation 7th March 2012, 19:58
Replies: 6
Views: 1,040
Posted By kike
misterious DNS fails

from the last week i can solve some adreses but others not,
i m using fedora 14 and bind chrooted
for example:
dig google.com
; <<>> DiG 9.7.4-P1-RedHat-9.7.4-2.P1.fc14 <<>> google.com
;; global...
Forum: Installation/Configuration 22nd February 2012, 13:54
Replies: 4
Views: 1,442
Posted By kike
changing release

i say you this not work for me :confused:


i come back fedora 14

thank you till
best regards
Forum: Installation/Configuration 22nd February 2012, 09:57
Replies: 4
Views: 1,442
Posted By kike
Question not work changing release distro

Hi till thankyou very much for quickly answer.
changing release Not work.
I have an HA-LB farm runing ispconfig2 and can 't change to ispconfig3 for the moment
You have other idea?
thx in advance
Forum: Installation/Configuration 21st February 2012, 23:58
Replies: 4
Views: 1,442
Posted By kike
Exclamation ispconfig2 and centos 6.2 i686 problem

./setup
CentOS (Final).0
ERROR: Ihr Betriebssystem wird nicht unterst�tzt! / Your operating system is not supported! / Votre systeme d'exploitation n'est pas support�!

how to solve this isue ?:(...
Forum: Installation/Configuration 17th February 2011, 21:23
Replies: 11
Views: 4,384
Posted By kike
me too

me too
;(

i go reinstall webalizer
and ispconfig 2.xx and tell you
thanks falco.
Forum: Installation/Configuration 16th February 2011, 21:46
Replies: 11
Views: 4,384
Posted By kike
tech data from server

Physical server. Is a amd x86_64 quad core w/ 8Gb ram
Forum: Installation/Configuration 15th February 2011, 22:10
Replies: 11
Views: 4,384
Posted By kike
crontab -l

30 00 * * * /root/ispconfig/php/php /root/ispconfig/scripts/shell/logs.php &> /dev/null
59 23 * * * /root/ispconfig/php/php /root/ispconfig/scripts/shell/ftp_logs.php &> /dev/null
59 23 * * *...
Forum: Installation/Configuration 14th February 2011, 22:32
Replies: 11
Views: 4,384
Posted By kike
allo?

breiko breiko
are you there?
:)
Forum: Installation/Configuration 11th February 2011, 22:34
Replies: 11
Views: 4,384
Posted By kike
access logs

drwxr-xr-x 2 web4_xxx web4 4096 feb 2 00:30 .
drwxrwxr-x 4 web4_xxx web4 4096 feb 2 00:30 ..
-rw-r--r-- 1 web4_xxx web4 1786243 feb 9 22:17 web.log

last registre:

(compatible;...
Forum: Installation/Configuration 10th February 2011, 21:16
Replies: 11
Views: 4,384
Posted By kike
ls -la

wxr-xr-x. 22 root root 4096 feb 3 00:30 .
drwxr-xr-x. 24 root root 4096 ene 30 13:37 ..
drwxr-xr-x. 2 root root 4096 ago 30 18:37 cgi-bin
-rw------- 1 root ...
Forum: Installation/Configuration 9th February 2011, 22:20
Replies: 11
Views: 4,384
Posted By kike
Question webalizer not work

hi
i have installed ispconfig 2 + fedora14 x86_64 all runs ok but webalizer not work, only forcing with :
/root/ispconfig/php/php -q /root/ispconfig/scripts/shell/logs.php

Warning: asort()...
Forum: Installation/Configuration 30th April 2009, 10:36
Replies: 14
Views: 5,467
Posted By kike
Solved

------------------------------------------------------------------------------
1) for barni:
cd /

2) my ex-problem

is a security problem, daemon not start for permision block

before i...
Forum: General 30th April 2009, 10:10
Replies: 2
Views: 2,374
Posted By kike
thnx

thnak you till, i solve the problem. i explain how in other post from same trouble exposed

(barni post)
Forum: Installation/Configuration 28th April 2009, 06:35
Replies: 14
Views: 5,467
Posted By kike
reinstalling ispconfig 2....

thnks
1)i uninstalled ispconfig without problem and de httpd works properly.
2) i m reinstalling ispconfig and waiting the results if work or not.
3)then, after reinstall and check i come back...
Forum: Installation/Configuration 28th April 2009, 04:37
Replies: 14
Views: 5,467
Posted By kike
same problem httpd not start

hi all

i installed ispconfig 2.232 + centos 5.3 i386

i can acces to ispconfig in port 81 but the webserver is offline and

not start /etc/init.d/httpd

all others services work ftp,...
Showing results 1 to 25 of 35

 
Forum Jump

All times are GMT +2. The time now is 21:08.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.