Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 10 of 10
Search took 0.00 seconds.
Search: Posts Made By: LowWalker
Forum: Installation/Configuration 30th January 2009, 21:01
Replies: 10
Views: 4,411
Posted By LowWalker
Meh, still no love with mysql root. I'm going...

Meh, still no love with mysql root. I'm going back to square one, blowing the box off and reinstalling the OS. I might have missed something but I can't narrow down the error.
Forum: Installation/Configuration 30th January 2009, 17:06
Replies: 10
Views: 4,411
Posted By LowWalker
No, I made a different user... it has to be mysql...

No, I made a different user... it has to be mysql root? I will retry with that user.
Forum: Installation/Configuration 29th January 2009, 14:41
Replies: 10
Views: 4,411
Posted By LowWalker
Hmmm, well I did the perfect server setup. I...

Hmmm, well I did the perfect server setup. I setup a mysql user and then wget the file from ISPconfig. Unpacked it and then ./setup

:(
Forum: Installation/Configuration 27th January 2009, 20:07
Replies: 10
Views: 4,411
Posted By LowWalker
yes, SElinux was disabled in the install, and the...

yes, SElinux was disabled in the install, and the firewall is off as well.
Forum: Installation/Configuration 26th January 2009, 14:33
Replies: 10
Views: 4,411
Posted By LowWalker
[root@ssmail tmp]# df -h Filesystem ...

[root@ssmail tmp]# df -h
Filesystem Size Used Avail Use% Mounted on
/dev/mapper/VolGroup00-LogVol00
901G 4.1G 850G 1% /
/dev/sda1 99M 18M ...
Forum: Installation/Configuration 23rd January 2009, 15:41
Replies: 10
Views: 4,411
Posted By LowWalker
Centos Install issue

I am running centos 5.2 64 bit

I have configured the server according to the perfect server setup, but I get this error section during the ISPconfig install.



I saw somewhere that it was...
Forum: Installation/Configuration 5th June 2008, 21:17
Replies: 27
Views: 20,736
Posted By LowWalker
Sorry, my head is wrapped around this problem way...

Sorry, my head is wrapped around this problem way too much :(
Forum: Installation/Configuration 5th June 2008, 20:13
Replies: 27
Views: 20,736
Posted By LowWalker
I have the exact same error message and line...

I have the exact same error message and line code, whats odd is i did the fedora 9 perfect setup and got the same. Now I tried on ubuntu 8.04 (fedora and ubuntu both 64 bit editions) and i get the...
Forum: Installation/Configuration 4th June 2008, 20:34
Replies: 6
Views: 4,191
Posted By LowWalker
well there is one message that concerns me, but...

well there is one message that concerns me, but overall no other obvious errors to my eye
Forum: Installation/Configuration 3rd June 2008, 17:59
Replies: 6
Views: 4,191
Posted By LowWalker
I also get a fail when trying to install...

I also get a fail when trying to install ISPconfig, there is another thread closer to my problem but it is locked and points to this thread.

I am running fedora 9, using the Perfect server setup...
Showing results 1 to 10 of 10

 
Forum Jump

All times are GMT +2. The time now is 16:47.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.