Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 6 of 6
Search took 0.00 seconds.
Search: Posts Made By: pan69
Forum: General 4th January 2009, 22:00
Replies: 9
Views: 6,526
Posted By pan69
Hi. Sorry, I can't check any longer because I...

Hi. Sorry, I can't check any longer because I dumped the slice. If letting it alone after a reboot it would in the span of a day or so, go all the way up the 100% CPU usage. Unless I would set up an...
Forum: General 2nd January 2009, 10:08
Replies: 9
Views: 6,526
Posted By pan69
Hi. This is htop's output right after a not so...

Hi. This is htop's output right after a not so graceful reboot. I've also noticed that CPU usage is increasing over time. Currently it takes about 3 hours or so for the machine to consume up to...
Forum: General 2nd January 2009, 03:48
Replies: 9
Views: 6,526
Posted By pan69
I had to do another reboot because it crashed...

I had to do another reboot because it crashed again. Right after reboot I did a 'free -m':

total used free shared buffers cached
Mem: 256 252 ...
Forum: General 1st January 2009, 00:05
Replies: 9
Views: 6,526
Posted By pan69
Out of memory errors

Hi. I've installed ISPConfig 3.0.0.8 RC1 on a Ubuntu 8.04 256Mb server, which worked fine. However, after a couple of days I noticed that my server was down. I rebooted and I just noticed (about 2...
Forum: Installation/Configuration 29th December 2008, 22:59
Replies: 5
Views: 4,669
Posted By pan69
Hmm. This is odd. I only seem to be able to log...

Hmm. This is odd. I only seem to be able to log in when I tick 'remote access' and untick 'active'. I'm currently using ISPConfig 3.0.0.8. Are there any known issues with that?

Thanks
Luke
...
Forum: Installation/Configuration 29th December 2008, 11:59
Replies: 5
Views: 4,669
Posted By pan69
Hi, I'm able to create a new database in...

Hi,

I'm able to create a new database in beta 3 but I'm unable to login to phpmyadmin. I've tried the username and password for the newly created database (didn't work), I've tried the account...
Showing results 1 to 6 of 6

 
Forum Jump

All times are GMT +2. The time now is 16:45.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.