Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 14 of 14
Search took 0.00 seconds.
Search: Posts Made By: ppoetsma
Forum: Installation/Configuration 9th August 2010, 15:37
Replies: 2
Views: 2,521
Posted By ppoetsma
Aha, I will have a look. Paul

Aha, I will have a look.

Paul
Forum: Installation/Configuration 8th August 2010, 12:29
Replies: 2
Views: 2,521
Posted By ppoetsma
Spamfilter policy - forward blocked emails

Hi,

I want to forward blocked emails to a specific email address. The GUI offers the "Forward spam to email", "Forward banned to email", etc options for that. But when I configure it I do not see...
Forum: Installation/Configuration 23rd June 2010, 21:57
Replies: 10
Views: 6,777
Posted By ppoetsma
I found the solution to my problem in another...

I found the solution to my problem in another thread: http://www.howtoforge.com/forums/showthread.php?t=44144&highlight=open_basedir. I uninstalled php-eaccelerator and the messages are gone....
Forum: Installation/Configuration 23rd June 2010, 21:50
Replies: 10
Views: 6,777
Posted By ppoetsma
I am having the same annoying issue on CentOS 5.5...

I am having the same annoying issue on CentOS 5.5 and ISPConfig 3.0.2.1. Since I upgraded to PHP 5.2.13 this morning I get this same message in Drupal. Checked all paths and permissions, added more...
Forum: Installation/Configuration 24th May 2010, 17:20
Replies: 9
Views: 3,170
Posted By ppoetsma
Hmm, I have multiple domains on that...

Hmm, I have multiple domains on that single-behind-NAT-server. And when I create a certificate and enable SSL for a second domain, the browser gets presented the certificate of the first SSL domain....
Forum: Installation/Configuration 24th May 2010, 15:18
Replies: 9
Views: 3,170
Posted By ppoetsma
Aha, I used the external IP address but when I...

Aha, I used the external IP address but when I replaced it with the internal one (192.168.0.xxx) it works.

So, for the records: My server with ISPConfig and Apache is a VM behind NAT. Traffic on...
Forum: Installation/Configuration 24th May 2010, 14:48
Replies: 9
Views: 3,170
Posted By ppoetsma
I had a look at it. I did not update the...

I had a look at it. I did not update the apache2_plugin.inc.php file as I do use the latest release and the update from 1024 to 2048 or higher has been made in there.

The vhost configuration files...
Forum: Installation/Configuration 24th May 2010, 08:27
Replies: 9
Views: 3,170
Posted By ppoetsma
In the meantime I managed to get it working with...

In the meantime I managed to get it working with "*" as IP address. But the certificate that I get presented in the browser when visiting the domain is different from the one that I created using...
Forum: Installation/Configuration 23rd May 2010, 21:06
Replies: 9
Views: 3,170
Posted By ppoetsma
Enabling NAT is not the issue, it works fine. But...

Enabling NAT is not the issue, it works fine. But in several posts, for example http://www.howtoforge.com/forums/showpost.php?p=226338&postcount=3, I read that I have to specify an IP address at the...
Forum: Installation/Configuration 23rd May 2010, 17:12
Replies: 9
Views: 3,170
Posted By ppoetsma
Server with NAT, what to use for IP?

Hi,

I have to enable SSL on a domain and therefore I need to assign an IP to that domain instead of the default "*". But my server is behind NAT. Let's say the internal address is 192.168.0.10 and...
Forum: General 5th March 2008, 11:23
Replies: 3
Views: 3,706
Posted By ppoetsma
ispconfig and kolab

I want to install the Kolab groupware suite onto a server that has ISPConfig installed. Will there be conflicts?

Regards,
Paul
Forum: Installation/Configuration 28th June 2007, 22:38
Replies: 4
Views: 3,347
Posted By ppoetsma
I followed the clamav instructions on the website...

I followed the clamav instructions on the website http://www.malware.com.br/ and put the downloaded file in /home/admispconfig/ispconfig/tools/clamav/share/clamav/mbl.db. And it works! I created a...
Forum: Installation/Configuration 27th June 2007, 10:31
Replies: 4
Views: 3,347
Posted By ppoetsma
Thank you, I will give it a try. Will ClamAV...

Thank you, I will give it a try. Will ClamAV remove infected emails or will there be some notification somewhere.

Paul
Forum: Installation/Configuration 27th June 2007, 09:07
Replies: 4
Views: 3,347
Posted By ppoetsma
Malware Block List

The site http://www.malware.com.br/ offers downloadable files for postfix, clamav, etc to block suspicious sites and URLs. Given the latest ISPConfig (2.2.14) installation, how would I integrate it...
Showing results 1 to 14 of 14

 
Forum Jump

All times are GMT +2. The time now is 12:35.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.