Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 6 of 6
Search took 0.00 seconds.
Search: Posts Made By: alvadore
Forum: General 10th November 2005, 05:42
Replies: 8
Views: 5,253
Posted By alvadore
I used WinSCP to take them from one server to my...

I used WinSCP to take them from one server to my windows Ex-Pee box then used WinSCP to move them to the "web" folder for their respective sites.

I've got it workign correctly now. Unfortunately...
Forum: General 9th November 2005, 05:43
Replies: 8
Views: 5,253
Posted By alvadore
May ask how you got the Mambo files into your...

May ask how you got the Mambo files into your site?

I've tried just moving an existing Mambo site from one server to the site I created on a fresh install of ISPConfig, and it will not work. I...
Forum: Installation/Configuration 8th November 2005, 23:23
Replies: 22
Views: 17,723
Posted By alvadore
Well then, looks it's time to reinstall from...

Well then, looks it's time to reinstall from scratch, make all the sites then move the existing files into place in the sites.

I'll post when comepleted.

Thanks so much for your help. :)
Forum: Installation/Configuration 8th November 2005, 19:41
Replies: 22
Views: 17,723
Posted By alvadore
I thin the main thing I'm needing to know is how...

I thin the main thing I'm needing to know is how to get PHP to work in sites created by ISPConfig. Reinstalling the OS is a definite possibility, so let's not rule that out. I can move the existing...
Forum: Installation/Configuration 8th November 2005, 19:14
Replies: 22
Views: 17,723
Posted By alvadore
PHP was enabled for the site, I actually tried it...

PHP was enabled for the site, I actually tried it several times, failed to work each time.
Forum: Installation/Configuration 8th November 2005, 18:33
Replies: 22
Views: 17,723
Posted By alvadore
Angry How can I get PHP to work after ISPConfig Install

I installed ISPConfig finally (after about ten attempts), and it seemed to work great. However, when I relocated an existing site to the web directory I found that PHP would not work, (despite...
Showing results 1 to 6 of 6

 
Forum Jump

All times are GMT +2. The time now is 06:49.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.