Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.01 seconds.
Search: Posts Made By: testing
Forum: Installation/Configuration 9th March 2006, 09:48
Replies: 17
Views: 16,236
Posted By testing
Post Hi, I could not find a acccount setting in...

Hi,

I could not find a acccount setting in the GUI of uebimiau where you can set the senders address. It only has "Name" and "Reply to" fields. It is located in some other configuration files?
...
Forum: Installation/Configuration 7th March 2006, 08:23
Replies: 17
Views: 16,236
Posted By testing
Post It works with outlook as email client, so there...

It works with outlook as email client, so there is something in UebiMiau Webmail that is causing this. However, I saw some errors in my log that I don't understand.

In the To field, it says the...
Forum: Installation/Configuration 7th March 2006, 00:06
Replies: 17
Views: 16,236
Posted By testing
Post Here is my error log

Here is my error log. Any ideas of what can be wrong? I am just a beginner at Linux... just starting to learn the fun of it...after spending years with microsoft.

Any help would be appreciated....
Forum: Installation/Configuration 6th March 2006, 23:55
Replies: 17
Views: 16,236
Posted By testing
Post I have the same issue but think the reason is something else

Hi,

I read this thread and I am experiencing the same issue as described. I can reply to a hotmail address and it works, however once I try to create from the webmail and send it, it doesn't go to...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 16:42.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.