Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 22 of 22
Search took 0.00 seconds.
Search: Posts Made By: JoeJoe
Forum: General 26th October 2006, 21:09
Replies: 3
Views: 3,162
Posted By JoeJoe
ftp stops.. quota acceded ??

Hi..
I keep getting errors about ecceding the quota,.. when i clearly have enough space. I gave the site 1000 Mb.
Is the quota not working on isp config? how do i fix it ? how do i check if its...
Forum: Installation/Configuration 9th October 2006, 15:51
Replies: 1
Views: 3,152
Posted By JoeJoe
easyurpmi down??

hi.. i am reinstalling mandriva 10.1 .. and i cant access http://easyurpmi.zarb.org
what to do?
is this permanantly down?:confused:
Forum: Installation/Configuration 4th October 2006, 17:00
Replies: 12
Views: 5,274
Posted By JoeJoe
Fixed it... went through the howto a couple...

Fixed it...

went through the howto a couple of times again and again... am not sure how.. but it works now!!
Forum: Installation/Configuration 4th October 2006, 15:51
Replies: 4
Views: 3,385
Posted By JoeJoe
I had the same problem.. turned out i was tryin...

I had the same problem.. turned out i was tryin to access the domain without "www" when i clearly had typed www in the hostname as instructed but the how to. Also clearing cache helped in the end :o
Forum: Installation/Configuration 4th October 2006, 12:56
Replies: 12
Views: 5,274
Posted By JoeJoe
Alright so i went back to the howto.. and ran...

Alright so i went back to the howto.. and ran through the setup one more time.
Now i am back to where i started... i am getting errors from dnsreports


Warning



i am hoping someone has...
Forum: Installation/Configuration 4th October 2006, 11:57
Replies: 12
Views: 5,274
Posted By JoeJoe
[root@server1 ~]# /etc/init.d/postfix restart ...

[root@server1 ~]# /etc/init.d/postfix restart
Shutting down postfix: [ OK ]
Starting postfix: [ OK ]
...
Forum: Installation/Configuration 4th October 2006, 10:17
Replies: 12
Views: 5,274
Posted By JoeJoe
Yes i followed the Mandriva 2006 10.1. I have...

Yes i followed the Mandriva 2006 10.1.
I have just unchecked the maildir in ispconfig.

Still no incoming mails ?
Forum: Installation/Configuration 3rd October 2006, 18:48
Replies: 12
Views: 5,274
Posted By JoeJoe
Arrow I also got emails back that saying,.. emails sent...

I also got emails back that saying,.. emails sent were delayed,.. and no specific error ???


also heres part of the mail log

Oct 3 18:18:07 server1 ipop3d[16810]: pop3 service init from...
Forum: Installation/Configuration 3rd October 2006, 14:25
Replies: 12
Views: 5,274
Posted By JoeJoe
http://www.dnsreport.com/tools/dnsreport.ch?domain...

http://www.dnsreport.com/tools/dnsreport.ch?domain=*******.'**

any idea why i cant connect to the mailserver?
Forum: Installation/Configuration 3rd October 2006, 14:08
Replies: 12
Views: 5,274
Posted By JoeJoe
i believe so,.. i had ispconfig do it. ...

i believe so,.. i had ispconfig do it.

Winged off- create DNS & Create DNS-MX
Am not sure.. what else to do!

I checked With DNS report and everything checked out,.. except mail--

ERROR: I...
Forum: Installation/Configuration 3rd October 2006, 07:06
Replies: 12
Views: 5,274
Posted By JoeJoe
Cant recieve mails

:confused:

I can send emails from a newly aquired server,.. am running on mandriva, used the perfectsetup with ISPconfig. But i cant recieve any.. and i dont get any errors??
Does anyone have a...
Forum: Tips/Tricks/Mods 29th September 2006, 15:23
Replies: 23
Views: 9,532
Posted By JoeJoe
thats ambaresing...:o How? when? Never...

thats ambaresing...:o
How?
when?
Never mind,.. im over the hurdle,.. cheers guys!

I think .. clearing the cache helped,.. if enything is to be learned from this!:rolleyes:
Forum: Tips/Tricks/Mods 29th September 2006, 11:56
Replies: 23
Views: 9,532
Posted By JoeJoe
I am pingin from outside,.. and i get a WAN ip. ...

I am pingin from outside,.. and i get a WAN ip.
Doesn't work from anywhere!
Forum: Tips/Tricks/Mods 29th September 2006, 11:52
Replies: 23
Views: 9,532
Posted By JoeJoe
eth0 Link encap:Ethernet HWaddr...

eth0 Link encap:Ethernet HWaddr 00:04:76:0F:40:30
inet addr:192.168.1.100 Bcast:192.168.1.255 Mask:255.255.255.0
inet6 addr: fe80::204:76ff:fe0c:4032/64 Scope:Link
...
Forum: Tips/Tricks/Mods 28th September 2006, 20:26
Replies: 23
Views: 9,532
Posted By JoeJoe
I used the perfect setup on madreke free...

I used the perfect setup on madreke free adition,.. and it has a daily update cron running. shouldnt that be enough?

As you can tell am very new to this,... i appreaciate your help guys.

But is...
Forum: Tips/Tricks/Mods 28th September 2006, 20:22
Replies: 23
Views: 9,532
Posted By JoeJoe
Yes,. i've created the site in ispconfig and set...

Yes,. i've created the site in ispconfig and set the dns aswell. When i ping my domaine i pick up the right IP
Forum: Tips/Tricks/Mods 28th September 2006, 18:12
Replies: 23
Views: 9,532
Posted By JoeJoe
how is this? i can find any index on my web...

how is this? i can find any index on my web folder,.. if i did i'd delete it!!
also how come i have error & stats folders in my web folder,.. i cant delete them!! do u have any idea.. whats going on...
Forum: Tips/Tricks/Mods 28th September 2006, 17:45
Replies: 23
Views: 9,532
Posted By JoeJoe
I get an annoying "It works"

I get an annoying "It works"
Forum: Tips/Tricks/Mods 28th September 2006, 17:24
Replies: 23
Views: 9,532
Posted By JoeJoe
ive uploaded into the web folder. i then go to...

ive uploaded into the web folder. i then go to http://server.com/wp-admin/install.php (the file is inside the wp-admin folder)

i get.. Object not found.. error 404
Forum: Tips/Tricks/Mods 28th September 2006, 16:50
Replies: 23
Views: 9,532
Posted By JoeJoe
- No i see.. cgi-bin, ftp, log, phptmp, ssl, user...

- No i see.. cgi-bin, ftp, log, phptmp, ssl, user & web
-am not sure.. where is this done. I have no ftp user config
-yes.. i only have one site on the server
Forum: Tips/Tricks/Mods 28th September 2006, 15:51
Replies: 23
Views: 9,532
Posted By JoeJoe
Its realy hard to explain the problem,.. because...

Its realy hard to explain the problem,.. because i cant see what i am doing wrong.

when i log in with my ftp i am presented to folders in which i can upload the sites content. I am not sure which...
Forum: Tips/Tricks/Mods 27th September 2006, 16:11
Replies: 23
Views: 9,532
Posted By JoeJoe
Unhappy Cant access any subdirectories on my site.

I have just installed ispconfig everything seems to be running fine. I am trying to install Wordpress, and i have tried everything.. i just cant access the install.php file as i am supposed to.
This...
Showing results 1 to 22 of 22

 
Forum Jump

All times are GMT +2. The time now is 16:08.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.