Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 11 of 11
Search took 0.00 seconds.
Search: Posts Made By: denni1
Forum: General 10th January 2008, 02:56
Replies: 59
Views: 19,363
Posted By denni1
it is all working ..

and that is why this error message is more of a mystery :rolleyes:
Forum: General 9th January 2008, 20:37
Replies: 59
Views: 19,363
Posted By denni1
"Loopback is not resolvable" error at www.zonecheck.fr

Get the error at "www.zonecheck.fr"

---- fatal ----
Loopback is not resolvable


Any idea about this error message?
Forum: General 9th January 2008, 20:17
Replies: 59
Views: 19,363
Posted By denni1
error "file does not end with newline"

Using ispconfig 2.2.19 on a ubuntu 7.10 server.
Get the error message "pri.111.222.33.in-addr.arpa:23: file does not end with newline" when changing dns-manager, domain. when whatching the output of...
Forum: Server Operation 27th April 2007, 14:21
Replies: 2
Views: 2,875
Posted By denni1
got it to work .. but

got it to start with apache2ctl start but when i do localhost:/phpmyadmin I get the offer to save the content to disk.
Forum: Server Operation 27th April 2007, 14:14
Replies: 2
Views: 2,875
Posted By denni1
apache2 not starting

did fallow the instructions at http://howtoforge.com/perfect_setup_ubuntu704_p6 to install apache2 on a laptop to use as developing enviroment for drupal with eclipse. It must be some package that...
Forum: Installation/Configuration 7th March 2007, 22:47
Replies: 3
Views: 2,427
Posted By denni1
to be more specific

do the nameserver of the ispconfig installation and the two external nameservers work togeather.?
Forum: Installation/Configuration 7th March 2007, 19:03
Replies: 3
Views: 2,427
Posted By denni1
dns question

I am setting up a server and host for two domains on a dsl server behind nat firewall of the router and using Bastille firewall set up by http://howtoforge.com/perfect_setup_ubuntu_6.10. Did...
Forum: Installation/Configuration 7th March 2007, 13:33
Replies: 2
Views: 2,179
Posted By denni1
did work - Thank you!

Had to move it out of resicle bin
Forum: Installation/Configuration 7th March 2007, 13:11
Replies: 2
Views: 2,179
Posted By denni1
unable to delate site

did delate two sites but they did still remain in the web tree /var/www/mysite.com. ( did then ... mkdir backup > mv mysite.com backup ) but still get the error "... mysite.com already in use by...
Forum: Installation/Configuration 2nd March 2007, 16:51
Replies: 2
Views: 2,226
Posted By denni1
It is compiling fine - thank you

did use the installation guide for ubuntu 6.06

Thanks a lot for the rapid respond and simple straight to the point answare.

All the best,
Forum: Installation/Configuration 2nd March 2007, 15:26
Replies: 2
Views: 2,226
Posted By denni1
Unable to install on ubuntu 6.10 amd64

get this error message


uname -a Linux mydomain.is 2.6.15-27-amd64-server #1 SMP Sat Sep 16 02:04:37 UTC 2006 x86_64 GNU/Linux
Showing results 1 to 11 of 11

 
Forum Jump

All times are GMT +2. The time now is 12:16.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.