Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: vertical98
Forum: Kernel Questions 27th January 2010, 18:23
Replies: 1
Views: 10,959
Posted By vertical98
found it!

Found my answer.


http://thedarkmaster.wordpress.com/2008/05/24/how-to-create-manipulate-a-deb-file-of-a-compiled-application/
Forum: Kernel Questions 25th January 2010, 07:59
Replies: 1
Views: 10,959
Posted By vertical98
how to change a dependency in a DEB file

Ok the header may be off leading but I will try to be concise.

This is actually Falko's fault.:p He made the fine how to:...
Forum: HOWTO-Related Questions 4th May 2007, 18:50
Replies: 1
Views: 2,190
Posted By vertical98
http://www.howtoforge.com/postfix_spf

Is there a way under debian to install the SPF-perl script with having to install a compiler (gcc or like)? Could I just install some of the Debian Lib?????-perl deb files instead?

Alan
Forum: HOWTO-Related Questions 9th December 2006, 17:38
Replies: 5
Views: 3,262
Posted By vertical98
what it is: my boss has 7 email accounts on the...

what it is: my boss has 7 email accounts on the same vmail server.

info@example1.com
admin@example1.com
info@example2.biz
etc.

all of his accounts in evolution point to the same server. It...
Forum: HOWTO-Related Questions 9th December 2006, 01:34
Replies: 5
Views: 3,262
Posted By vertical98
log messages

The mail.log and mail.err does not show an error related to pop.

and mysql.err does not show any errors at all.

The message from Evolution is failed to read a valid response from pop server at...
Forum: HOWTO-Related Questions 6th December 2006, 01:42
Replies: 5
Views: 3,262
Posted By vertical98
Virtual Mail (postfix, courier, mysql) on Debian question

I followed the howto except I already had mysql installed on another machine and pointed all requests to it instead of installing mysql locally. It works fine but if I try to stress test it, I can't...
Forum: HOWTO-Related Questions 19th November 2006, 01:21
Replies: 14
Views: 27,498
Posted By vertical98
50% packet loss

just to get it out of the way here is my pings

=================
64 bytes from 10.1.100.61: icmp_seq=25 ttl=64 time=0.060 ms
64 bytes from 10.1.100.61: icmp_seq=27 ttl=64 time=0.063 ms
64 bytes...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT +2. The time now is 15:59.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.