Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 8 of 8
Search took 0.00 seconds.
Search: Posts Made By: specon
Forum: General 25th August 2008, 21:01
Replies: 7
Views: 2,783
Posted By specon
doesn't work till

It doesn't work, your solution.
Forum: General 25th August 2008, 12:19
Replies: 7
Views: 2,783
Posted By specon
Reply

Yes the user in the config file is ROOT.

output off netstat -tap


pluto:/home/admispconfig/ispconfig/lib# netstat -tap
Active Internet connections (servers and established)
Proto Recv-Q...
Forum: General 23rd August 2008, 18:48
Replies: 7
Views: 2,783
Posted By specon
Eumm

Hey Till,

That should do it again right?

i mean will this solution bring back the create new database button in my option tab ?


greetings
Forum: General 23rd August 2008, 12:53
Replies: 7
Views: 2,783
Posted By specon
Can't create anymore databases ??

Hello,

i already work for month's with ispconfig.
yesterday i did an update to 2.2.24

everything was fine, until today. I couldn't check my website anymore cause it gave me the error Database...
Forum: Installation/Configuration 26th April 2008, 12:31
Replies: 2
Views: 22,627
Posted By specon
thanks

thank you very much for the fast reply :)
Forum: Installation/Configuration 26th April 2008, 10:13
Replies: 2
Views: 22,627
Posted By specon
PHPmyadmin login and pasword ?

Hello,

I installed the module phpmyadmin on my ispconfig. Phpmyadmin is succesfull installed thanks falko :)

The problem i have is when i go to phpmyadmin i need to login with a user and...
Forum: HOWTO-Related Questions 21st April 2008, 16:20
Replies: 1
Views: 2,031
Posted By specon
uploading files doesn't work help please

Hello all,

I installed ispconfig like it had to be installed. I'm able to login etc so it seems that everything works, accept that i cannot connect to my ftp, either when i login with the...
Forum: Installation/Configuration 17th April 2008, 13:03
Replies: 1
Views: 2,760
Posted By specon
could not configure spamassasin

Hello all,

After 15 minutes compiling the setup stops to install ispconfig on my debian 3.1 system.

I realy need help cause i already tried to install it 3 times but doesn't work. My server is...
Showing results 1 to 8 of 8

 
Forum Jump

All times are GMT +2. The time now is 14:13.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.