Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 16 of 16
Search took 0.00 seconds.
Search: Posts Made By: tarasbuljba
Forum: HOWTO-Related Questions 28th February 2008, 20:54
Replies: 33
Views: 54,513
Posted By tarasbuljba
Ooo, better :) I will test some other client...

Ooo, better :)

I will test some other client then.. maybe outlook on windows xp on my other pc and i might install thunderbird and test with it too, then i reply here...

Thx

Just a question,...
Forum: HOWTO-Related Questions 28th February 2008, 12:55
Replies: 33
Views: 54,513
Posted By tarasbuljba
So you say that i talk to provider where i rent...

So you say that i talk to provider where i rent dedicated server at? :/

Might it be my hostnames? I am all confused about it... On domain i have few A records for subdomains and www. and just...
Forum: HOWTO-Related Questions 28th February 2008, 12:27
Replies: 33
Views: 54,513
Posted By tarasbuljba
?????? What are you talking about, you make...

??????

What are you talking about, you make me confused really... have no idea what/how/etc
Forum: HOWTO-Related Questions 28th February 2008, 08:45
Replies: 33
Views: 54,513
Posted By tarasbuljba
I pay for license? Tell me which one

I pay for license? Tell me which one
Forum: HOWTO-Related Questions 27th February 2008, 16:02
Replies: 33
Views: 54,513
Posted By tarasbuljba
the M$?? So what should i do with it now......

the M$??

So what should i do with it now... i really have no idea anymore what to do to it
Forum: HOWTO-Related Questions 27th February 2008, 05:50
Replies: 33
Views: 54,513
Posted By tarasbuljba
O, oops :) System user/pass or virtual one...

O, oops :)

System user/pass or virtual one in mysql for email? :/

I used here system one

telnet 85.17.200.71 25
Trying 85.17.200.71...
Connected to server.85.17.200.71 (85.17.200.71)....
Forum: HOWTO-Related Questions 26th February 2008, 18:19
Replies: 33
Views: 54,513
Posted By tarasbuljba
Seems not :( telnet 85.17.200.71 25 Trying...

Seems not :(

telnet 85.17.200.71 25
Trying 85.17.200.71...
Connected to server.85.17.200.71 (85.17.200.71).
Escape character is '^]'.
220 server.85.17.200.71
ehlo me
250-server.85.17.200.71...
Forum: HOWTO-Related Questions 26th February 2008, 16:41
Replies: 33
Views: 54,513
Posted By tarasbuljba
Ok, i did that, webmail one works now... but one...

Ok, i did that, webmail one works now... but one over Windows mail doesn't work and i can't send emails...

I tried for both incoming and outgoing mail to put mail.borgteam.com and borgteam.com......
Forum: HOWTO-Related Questions 26th February 2008, 13:54
Replies: 33
Views: 54,513
Posted By tarasbuljba
I did Now i get only this as error message...

I did

Now i get only this as error message in webmail

Server replied:

Below is configuration file i have if you can check it out and tell me what is wrong? :/ I have on my server two ip's,...
Forum: HOWTO-Related Questions 26th February 2008, 04:40
Replies: 33
Views: 54,513
Posted By tarasbuljba
I did that, but now i can't send emails over...

I did that, but now i can't send emails over webmail or any programs... i get this error on webmail

Transaction failed
Server replied: 554 5.7.1 <tarasbuljba@gmail.com>: Relay access denied
...
Forum: HOWTO-Related Questions 24th February 2008, 13:15
Replies: 33
Views: 54,513
Posted By tarasbuljba
What do you mean? :/ I have this there ...

What do you mean? :/

I have this there

inet_interfaces = all
mydestination = $myhostname, localhost.$mydomain, $transport_maps, mail.$mydomain
mynetworks = 85.17.200.115

:/
Forum: HOWTO-Related Questions 24th February 2008, 09:03
Replies: 33
Views: 54,513
Posted By tarasbuljba
Third edit... I go all to work now, virtual...

Third edit...

I go all to work now, virtual emails also work, i can send and receive emails, but... i hav eproblem with pop3 on windows mail when i add account

i can receive emails normal over...
Forum: HOWTO-Related Questions 24th February 2008, 08:20
Replies: 33
Views: 54,513
Posted By tarasbuljba
I don't know how to do that kind of strace really...

I don't know how to do that kind of strace really :(

But, i did some more starts and tests and i found this in logs!

Feb 24 08:14:06 server postfix/postfix-script: starting the Postfix mail...
Forum: HOWTO-Related Questions 23rd February 2008, 19:31
Replies: 33
Views: 54,513
Posted By tarasbuljba
I get this for strace -p on main master pid ...

I get this for strace -p on main master pid

time(NULL) = 1203790938
read(10, "\0", 1) = 1
read(10, 0xbfca762b, 1) = -1 EAGAIN...
Forum: HOWTO-Related Questions 23rd February 2008, 17:47
Replies: 33
Views: 54,513
Posted By tarasbuljba
No no, postfix doesn't stop working, it loads...

No no, postfix doesn't stop working, it loads normal as like without virtual things, and logs are empty...

I tested a bit more and it seems that problem is in virtual_mailbox_domains,...
Forum: HOWTO-Related Questions 23rd February 2008, 16:45
Replies: 33
Views: 54,513
Posted By tarasbuljba
Angry Mail server using Postfix, Dovecot, Mysql... Postfix virtual maps doesn't work??

I have followed this guide

http://www.howtoforge.com/virtual-users-and-domains-postfix-dovecot-mysql-centos4.5

I change a little at me and edited custom postfix file as it is there, dovecot...
Showing results 1 to 16 of 16

 
Forum Jump

All times are GMT +2. The time now is 14:01.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.