Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 10 of 10
Search took 0.01 seconds.
Search: Posts Made By: HenryTheEight
Forum: Server Operation 15th June 2010, 19:43
Replies: 6
Views: 6,928
Posted By HenryTheEight
My message log files

Hi

here are the relevent portion of my log files in which I found these two servers
having virtually synchronised network usage profile. I switch my others off the this period so I know its only...
Forum: Server Operation 15th June 2010, 13:33
Replies: 6
Views: 6,928
Posted By HenryTheEight
Where can I get named service logs

Pls advise me.

on how to get service logs for named.

Thanks
Forum: Server Operation 14th June 2010, 05:06
Replies: 6
Views: 6,928
Posted By HenryTheEight
OK I killed the named process which solves the problem but do I need this process

hi,

I have used the 'service named stop' command, which resolves the upload BW problem.

I have also used 'chkconfig named off' command to prevent autostart of the service upon reboot.

May I...
Forum: Server Operation 14th June 2010, 04:31
Replies: 6
Views: 6,928
Posted By HenryTheEight
Possible culprit for abnormally high upload usage

Hi,

Further my last post, I notice from the 'top' command that I notice
that a process command call 'named' has been running when upload
BW is being taken once the process stopped the BW when...
Forum: Server Operation 14th June 2010, 03:32
Replies: 6
Views: 6,928
Posted By HenryTheEight
Abnormally High Upload Network Usage

Hi,

I have been running 4 servers on VMs (2 DNS, 1 web, 1 mail server), which I have been running untouched and very reliable for months now with ISPconfig perfect setups on Centos 5.4 (all of...
Forum: General 12th July 2008, 23:39
Replies: 12
Views: 16,579
Posted By HenryTheEight
Just to reiterate and please forgive me. The...

Just to reiterate and please forgive me.

The problem is quite intermittent/random in which I am not sure what triggers the sudden max cpu usage from almost idle. So there is no sure way for me to...
Forum: General 12th July 2008, 17:53
Replies: 12
Views: 16,579
Posted By HenryTheEight
Sorry to be a complete newbie/dummy, What...

Sorry to be a complete newbie/dummy,

What logs should I be looking at and where can I get these logs
from Ubuntu.

My Esx server logs did highlight high cpu usage in which all VM cpus
on...
Forum: General 11th July 2008, 13:30
Replies: 12
Views: 16,579
Posted By HenryTheEight
High CPU usage on (Ubuntu 8.04 LTS Server)

Hi

I just installed a fresh ISPconfig following the perfect setup on a esx server vm.
I sometimes get an intermittent problem in which my CPU usage (2 vm cores used) would suddenly both maxed...
Forum: General 23rd January 2008, 01:17
Replies: 9
Views: 14,438
Posted By HenryTheEight
Thanks for solving this

Hans,

Thanks for the tip. Of all the database names to choose from, I had
to be lucky enough to choose a default hide-db name like "db_test".

I have since created another database with a more...
Forum: General 22nd January 2008, 13:55
Replies: 9
Views: 14,438
Posted By HenryTheEight
Can't see mysql databases created by phpmyadmin

Hi,

I am new to ispconfig and linux (Centos), but have found ispconfig a very easy to use application.

My problem: phpmyadmin seems to be able to list and display the databases
created by...
Showing results 1 to 10 of 10

 
Forum Jump

All times are GMT +2. The time now is 09:59.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.