Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: nicopingu
Forum: Installation/Configuration 19th September 2013, 14:44
Replies: 4
Views: 1,374
Posted By nicopingu
I have the same problem

I have the same problem
Forum: General 19th July 2010, 19:10
Replies: 11
Views: 4,495
Posted By nicopingu
ok, but I don't have any content_filter rules in...

ok, but I don't have any content_filter rules in the main.cf file created by ispconfig3 install… and in the master.cf it just says :

127.0.0.1:10025 inet n - - - - smtpd
-o...
Forum: General 19th July 2010, 18:35
Replies: 5
Views: 4,531
Posted By nicopingu
same problem too…*under ubuntu v10.04 and...

same problem too…*under ubuntu v10.04 and postfix/courier/maildrop.

emails are working but aliases come to a folder instead of being delivered to final recipient.

do we have to hack ispconfig ?
Forum: General 19th July 2010, 18:12
Replies: 11
Views: 4,495
Posted By nicopingu
the same problem here under ubuntu v10.04,...

the same problem here under ubuntu v10.04, postfix ok, mysql tables, sending mail ok, but using alias is not working at all !

a folder is created for the alias and maildrop put the mail in instead...
Forum: Installation/Configuration 12th July 2010, 18:36
Replies: 16
Views: 5,533
Posted By nicopingu
same problem here under ispconfig 3 / Ubuntu...

same problem here under ispconfig 3 / Ubuntu 10.04 LTS

A has autoresponse activated with a message and a valid vacation date.
A mailbox has .vacation.msg and .autoresponder

nothing in mail log...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT +2. The time now is 04:03.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.