Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 11 of 11
Search took 0.00 seconds.
Search: Posts Made By: mlino
Forum: Installation/Configuration 16th August 2009, 02:57
Replies: 1
Views: 1,874
Posted By mlino
Webmail

Hi!

What's the best webmail system (horde, open mail, etc) to use with Postfix server configured using the The Perfect Server - CentOS 5.3 i386 [ISPConfig 2] tutorial.

What I need to have horde...
Forum: Installation/Configuration 15th August 2009, 14:56
Replies: 10
Views: 5,127
Posted By mlino
Falko, I want to have a system in which I...

Falko,

I want to have a system in which I can have more than one sites running with their exclusive mailboxes. I had choosed that setup cause it was very closed to my needs, but maybe I'm wrong.
...
Forum: General 15th August 2009, 14:44
Replies: 2
Views: 1,919
Posted By mlino
Hi Falko, I'm using ddclient cause my ISP...

Hi Falko,

I'm using ddclient cause my ISP blocks port 80, so I'm using port 8088 because port 8080 is being used by ISPConfig.

Is there any config file in ISPConfig that control what the port...
Forum: General 15th August 2009, 02:12
Replies: 2
Views: 1,919
Posted By mlino
Monitoring Web Server

Hi!

In my configuration apache is listening on port 8088. I have noticed that now the monitoring feature is always showing WebServer status as "Offline" while the real status of httpd demon is up!...
Forum: Installation/Configuration 15th August 2009, 01:53
Replies: 2
Views: 3,927
Posted By mlino
Thanks! I had done that! Marcio

Thanks! I had done that!

Marcio
Forum: Installation/Configuration 14th August 2009, 18:22
Replies: 2
Views: 3,927
Posted By mlino
ISPConfig 3 - Defaul web port

Hi all!

Is there any chance to change the default web port used by ISPConfig when creating a new site? I would like to have all sites listening on port 8088 instead port 80.

I have changed the...
Forum: Installation/Configuration 14th August 2009, 13:15
Replies: 1
Views: 4,790
Posted By mlino
Phpmyadmin - Install

Hi!

I try to install PHPMyAdmin on my Centos 5.3 box and I got the following error:

# yum install phpmyadmin
Loaded plugins: fastestmirror
Loading mirror speeds from cached hostfile
* base:...
Forum: Installation/Configuration 14th August 2009, 12:35
Replies: 10
Views: 5,127
Posted By mlino
Hi Falko, I just have followed the Perfect...

Hi Falko,

I just have followed the Perfect Server Tutorial. As I said before I got an error on POSTFIX when I shutdown the "box".

I have made some changes on main.cf, following some tips on...
Forum: Installation/Configuration 13th August 2009, 12:47
Replies: 10
Views: 5,127
Posted By mlino
Hi Falko, I was unable to access my account...

Hi Falko,

I was unable to access my account for some days. The following is the file /etc/postfix/main.cf:

#soft_bounce = no
queue_directory = /var/spool/postfix
command_directory = /usr/sbin...
Forum: Installation/Configuration 9th August 2009, 01:56
Replies: 10
Views: 5,127
Posted By mlino
Hi Falko! Here is the maillog... Aug ...

Hi Falko!

Here is the maillog...

Aug 8 20:55:01 iceserver dovecot: pop3-login: Disconnected: rip=::ffff:127.0.0.1, lip=::ffff:127.0.0.1, secured
Aug 8 20:55:01 iceserver dovecot:...
Forum: Installation/Configuration 6th August 2009, 18:08
Replies: 10
Views: 5,127
Posted By mlino
Question Postfix Error

Hi everyone!

I have followed the "The Perfect Server - CentOS 5.3 i386 [ISPConfig 2]" tutorial and everything works as planed.

When I try to shutdown my linux box I realize that [PostFix] have...
Showing results 1 to 11 of 11

 
Forum Jump

All times are GMT +2. The time now is 22:37.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.