Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 27
Search took 0.00 seconds.
Search: Posts Made By: deezone
Forum: General 23rd December 2008, 21:07
Replies: 1
Views: 2,708
Posted By deezone
Post SSL Issues on Client Websites

I tried to search the forum but can't find any similar issues to what I'm getting with my SSL setup. I have created a website with its own IP Address (virtual IP) so I can create its own SSL...
Forum: Installation/Configuration 25th May 2006, 05:24
Replies: 16
Views: 16,025
Posted By deezone
Cool! Thanks a lot falko!

Cool! Thanks a lot falko!
Forum: Installation/Configuration 24th May 2006, 03:30
Replies: 16
Views: 16,025
Posted By deezone
Yes I went exact to what you are describinging...

Yes I went exact to what you are describinging but I can only see two tabs: User & Email and Advances Settings. I'm logged on as the admin user and still the tab is not there. I thought an upgrade...
Forum: Installation/Configuration 23rd May 2006, 00:16
Replies: 16
Views: 16,025
Posted By deezone
Ok, in the ISP User settings there's no...

Ok, in the ISP User settings there's no Spamfilter and Antivirus Tab, I can only see the following:

-Usert & Email Tab
-Advanced Tab.
Forum: Installation/Configuration 20th May 2006, 20:52
Replies: 16
Views: 16,025
Posted By deezone
Question Cannot see spam & antivirus tab

under the mailuser login you can only see:

User & Email
Autoresponder
Forwarder
Language

--Same is true when you open the ISP user details only the
User & Email and Advanced Settings tab...
Forum: Tips/Tricks/Mods 9th March 2006, 23:51
Replies: 17
Views: 15,363
Posted By deezone
Hi I've tried this patch and it has messed up my...

Hi I've tried this patch and it has messed up my ISPConfig database creation. Under website > options... the list of database name no longer appear...it's BLANK. Does anybody know what had...
Forum: General 24th February 2006, 00:12
Replies: 1
Views: 2,899
Posted By deezone
WAP Site

I noticed that when creating a new ISP site you can specify to include WAP. Does this mean you can publish WAP pages (.wml)? Does ISPConfig have a WAP gateway built in? If both answers are yes,...
Forum: Installation/Configuration 24th February 2006, 00:06
Replies: 2
Views: 3,679
Posted By deezone
Cool thanks I'll have a look at the instructions.

Cool thanks I'll have a look at the instructions.
Forum: Installation/Configuration 22nd February 2006, 22:05
Replies: 2
Views: 3,679
Posted By deezone
ISP Invoice Module

How do I generate an invoice uing this module? How do I create an item so I can create an invoice per customer or per website?
Forum: Installation/Configuration 22nd February 2006, 21:09
Replies: 9
Views: 9,471
Posted By deezone
Thanks for the tip. Everything's sweet now.

Thanks for the tip. Everything's sweet now.
Forum: Installation/Configuration 21st February 2006, 03:49
Replies: 9
Views: 9,471
Posted By deezone
Just a quick question. Why is it my...

Just a quick question. Why is it my local-host-names gets overwritten after having entered additional names for quite some time. It's like it resets back to its default value. This causes my mail...
Forum: Installation/Configuration 16th February 2006, 23:59
Replies: 9
Views: 9,471
Posted By deezone
Sweet that did it. Thanks!

Sweet that did it. Thanks!
Forum: Server Operation 16th February 2006, 18:59
Replies: 39
Views: 12,206
Posted By deezone
Where can I find "msql transport table?"

Where can I find "msql transport table?"
Forum: Installation/Configuration 16th February 2006, 18:53
Replies: 9
Views: 9,471
Posted By deezone
I've made the changes in the main.cf as you...

I've made the changes in the main.cf as you suggested but now I cannot receive any emails at all, even from the local domain. I've checked the mailq and the following result came out:

...
Forum: Installation/Configuration 15th February 2006, 03:08
Replies: 9
Views: 9,471
Posted By deezone
Yes webdeezsign.co.nz in listed in the...

Yes webdeezsign.co.nz in listed in the /etc/postfix/local-host-names

###################################
#
# ISPConfig local-host-names Configuration File
# Version 1.0
#...
Forum: Installation/Configuration 14th February 2006, 12:11
Replies: 9
Views: 9,471
Posted By deezone
Internet Mail Problem

Hi

I have this odd problem and I've been looking at other threads regarding sending and receiving email problems in this forum, non of them were close enough to be a solution.

I have an Ubuntu...
Forum: Server Operation 11th February 2006, 02:29
Replies: 39
Views: 12,206
Posted By deezone
how did you deleted your transport table? What...

how did you deleted your transport table? What exactly did you do? I have a similar problem of not able to receive externam mail (Internet mail).
Forum: Feature Requests 8th February 2006, 01:04
Replies: 10
Views: 14,321
Posted By deezone
I'm using the original package I downloaded from...

I'm using the original package I downloaded from the ISPConfig website. Everytime I try to access it with an ISPConfig user I created I get a login error. I can however get to phpmyadmin as root. ...
Forum: Installation/Configuration 1st February 2006, 20:22
Replies: 1
Views: 6,494
Posted By deezone
It's ok guys, I was able to run dpkg-reconfigure...

It's ok guys, I was able to run dpkg-reconfigure ddclient to correct all the settings and now its working sweet.
Forum: Installation/Configuration 1st February 2006, 20:05
Replies: 1
Views: 6,494
Posted By deezone
Question DDClient won't start

I'm using Ubuntu and I'm having trouble running DDClient. Whenever I manual restart the ddclient service, I get the following message:


* Dynamic DNS service update utility not in use
...done
...
Forum: Installation/Configuration 22nd January 2006, 19:41
Replies: 14
Views: 12,377
Posted By deezone
Creating an A record (in ISPConfig) seem to have...

Creating an A record (in ISPConfig) seem to have done the trick for me. the ourstuff.co.nz has been in /etc/hosts when I first created it. Things are working just fine. Next step is to make it...
Forum: Installation/Configuration 20th January 2006, 01:49
Replies: 14
Views: 12,377
Posted By deezone
I created an A record in ISPConfig and I can now...

I created an A record in ISPConfig and I can now send emails back and fort to the two emails I can even send loop back email. Seems to be working fine, except that when I use "reply to" sometimes it...
Forum: Installation/Configuration 19th January 2006, 22:34
Replies: 14
Views: 12,377
Posted By deezone
Thanks for the the tip on simplified form for the...

Thanks for the the tip on simplified form for the user website. The ~ did the work just fine.

With regard to the email. When u say create an A record in DNS do you mean in ISPConfig?

I was...
Forum: Installation/Configuration 19th January 2006, 00:00
Replies: 14
Views: 12,377
Posted By deezone
User website

I made an entry to remote PC host file for the website ourstuff.co.nz as suggested in this thread. The following are the results:

When I typed the address http://ourstuff.co.nz/

Welcome to...
Forum: Installation/Configuration 18th January 2006, 20:43
Replies: 14
Views: 12,377
Posted By deezone
Jan 19 08:38:19 ubuntu postfix/smtpd[10262]:...

Jan 19 08:38:19 ubuntu postfix/smtpd[10262]: connect from localhost.localdomain[127.0.0.1] Jan 19 08:38:19 ubuntu postfix/smtpd[10262]: 0539713F5D:
client=localhost.localdomain[127.0.0.1]
Jan 19...
Showing results 1 to 25 of 27

 
Forum Jump

All times are GMT +2. The time now is 22:00.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.