Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 6 of 6
Search took 0.00 seconds.
Search: Posts Made By: m33ts4k0z
Forum: Installation/Configuration 12th September 2014, 07:04
Replies: 2
Views: 127
Posted By m33ts4k0z
Fixed it. The problem was that I created the...

Fixed it. The problem was that I created the alias as /mail instead of /webmail and that was conflicting with ISPConfig. :)
Forum: Installation/Configuration 11th September 2014, 20:56
Replies: 2
Views: 127
Posted By m33ts4k0z
ISPConfig Admin Mail tabs unresponsive

Hello,

I installed ISPConfig 3 using this (http://www.howtoforge.com/perfect-server-debian-wheezy-apache2-bind-dovecot-ispconfig-3-p5) guide on a x64 Debian Wheezy system and it worked fine.
...
Forum: Installation/Configuration 23rd June 2013, 15:54
Replies: 0
Views: 798
Posted By m33ts4k0z
ISPConfig3, Bastille Firewall and OpenVPN: The solution of this mystery.

Hello,

I was trying to setup OpenVPN on my Debian Wheezy server for the last 4 days. After a lot of mess ups and after some runs at the office to re-enable the firewall rulles since I managed to...
Forum: Installation/Configuration 12th June 2013, 11:00
Replies: 2
Views: 441
Posted By m33ts4k0z
Thanks for your answer, I'm able to send...

Thanks for your answer,

I'm able to send emails using gmail as relayhost and works great. However I wonder if I am able somehow to change the email address that is showing on the recipient.

I...
Forum: Installation/Configuration 12th June 2013, 10:26
Replies: 2
Views: 441
Posted By m33ts4k0z
Question about sending emails.

Hello,

I'm on Debian Wheezy and I've now managed to be able to receive emails and I'm also able to send emails using gmail as SMTP relay. However I'm not able to send emails directly through my...
Forum: Installation/Configuration 11th June 2013, 02:42
Replies: 0
Views: 1,045
Posted By m33ts4k0z
Can't send or receive emails.

Hello all and thanks for this wonderful project,

I'm new to linux and yesterday I setup a new Debian 7.0 server. I installed ISPConfig3 succesfully using the guides on this site and I'm able to...
Showing results 1 to 6 of 6

 
Forum Jump

All times are GMT +2. The time now is 15:49.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.