Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 9 of 9
Search took 0.01 seconds.
Search: Posts Made By: pmcun
Forum: Installation/Configuration 17th May 2008, 21:48
Replies: 2
Views: 2,104
Posted By pmcun
I'm not experienced with solving that sorts of...

I'm not experienced with solving that sorts of bugs, I usually browse these forums too ;-) , but for developers, you might want to check your error log and post unusual lines in this thread.
Forum: Feature Requests 17th May 2008, 21:45
Replies: 3
Views: 3,277
Posted By pmcun
I second your curiosity ;) Is your software...

I second your curiosity ;)

Is your software open source? Is there a link with some features, or screenshots. Maybe even a demo?
Forum: Developers' Forum 12th May 2008, 22:11
Replies: 3
Views: 4,346
Posted By pmcun
Ah, ok. Because it says login error though ;-)

Ah, ok. Because it says login error though ;-)
Forum: Developers' Forum 12th May 2008, 11:17
Replies: 3
Views: 4,346
Posted By pmcun
Remoting Framework

Hey there, quick question.

In ISPConfig V3, how do I add a new remoting user?
Thanks!
Forum: Developers' Forum 11th May 2008, 12:19
Replies: 4
Views: 5,220
Posted By pmcun
The buttons like Add new client, Add new domain...

The buttons like Add new client, Add new domain ... there is a problem too, the button-ending appears on a new line.

I also found a fix. It's caused by the frmTextHead. Add the following code in...
Forum: Developers' Forum 11th May 2008, 11:54
Replies: 4
Views: 5,220
Posted By pmcun
In Safari, there is a slight spacing between the...

In Safari, there is a slight spacing between the button-ending and the button itself. This can be fixed by adding
margin-right:0px
after line 317 in web/themes/default/style.css
Forum: Developers' Forum 11th May 2008, 09:09
Replies: 3
Views: 6,872
Posted By pmcun
Automatically create DNS on site creation

I've got a question regarding a feature I find very nice in ISPConfig 2, but that I can't find yet in the beta of ISPConfig 3 (correct me if I'm wrong ...).

When you create a site, in ISPConfig 2...
Forum: Developers' Forum 11th May 2008, 01:34
Replies: 4
Views: 5,220
Posted By pmcun
Missing navigation icons

Didn't anyone notice yet? The two arrows (left and right) are missing (ISPConfig V3.0.0.4 beta, latest trunk)...

I've found them in another (--directory--), so either the links should be fixed, or...
Forum: Installation/Configuration 5th April 2008, 19:09
Replies: 1
Views: 21,704
Posted By pmcun
Installing Network Card driver Ubuntu Server

Hello all,

I've been trying to get a TP-Link TG-3269 Gigabit ethernet card to work on my Linux install all midday. I'm running Ubuntu Server 6.06.2.

I probably have to install some drivers, but...
Showing results 1 to 9 of 9

 
Forum Jump

All times are GMT +2. The time now is 10:31.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.