Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 16 of 16
Search took 0.00 seconds.
Search: Posts Made By: pallermo
Forum: General 19th November 2012, 16:45
Replies: 3
Views: 879
Posted By pallermo
And just to figure out how to do all of...

And just to figure out how to do all of these...let me check one again what I have to do :)))
Forum: General 19th November 2012, 15:18
Replies: 3
Views: 879
Posted By pallermo
It can work only in this case: # RoundCube...

It can work only in this case:

# RoundCube alias and redirect functions
Alias /webmail /var/www/webmail
<Directory /var/www/webmail>
Options +FollowSymLinks
# This is needed to parse...
Forum: General 19th November 2012, 14:04
Replies: 3
Views: 879
Posted By pallermo
Exclamation How to redirect on right way? - ISPConfig3

Hi guys,
recently I have removed from my server (Debian 6.0 with ISPConfig 3) squirrel mail and install in /var/www/webmail another webmail client (Roundcube).
Everything works perfectly but when I...
Forum: Installation/Configuration 25th February 2010, 16:53
Replies: 18
Views: 13,249
Posted By pallermo
Done! I am going again into installation...

Done!
I am going again into installation process ;)
Forum: Installation/Configuration 25th February 2010, 15:43
Replies: 18
Views: 13,249
Posted By pallermo
ok! I will do that right know! Do i have to...

ok! I will do that right know!
Do i have to call them or just write them through support panel? Thanks bro ;)
Forum: Installation/Configuration 25th February 2010, 14:55
Replies: 18
Views: 13,249
Posted By pallermo
Angry Damn :) I did make the wrong choice when i took...

Damn :)
I did make the wrong choice when i took server at hetzner...
i have also tried with oneclick install but same problem...

I can't access to any php script including ISP config. I have...
Forum: Installation/Configuration 25th February 2010, 14:24
Replies: 18
Views: 13,249
Posted By pallermo
I can't to figure out why i can't install it...

I can't to figure out why i can't install it after installation of the req. components. Still, after install i have again failed dependencies :(
Forum: Installation/Configuration 24th February 2010, 15:42
Replies: 18
Views: 13,249
Posted By pallermo
I am very frustrated :((( because i have tried...

I am very frustrated :((( because i have tried all of this things again and again and again...Yast install eveything normal and closes after install. Is there some log of install maybe to check...
Forum: Installation/Configuration 24th February 2010, 15:37
Replies: 18
Views: 13,249
Posted By pallermo
Still i have problem after reinstall...i have...

Still i have problem after reinstall...i have tried 3 times...
Forum: Installation/Configuration 24th February 2010, 12:31
Replies: 18
Views: 13,249
Posted By pallermo
Ha...this could be a problem: ...

Ha...this could be a problem:

openSUSE-112-32-minimal:~ # rpm -i http://download.opensuse.org/repositories/server:/php/openSUSE_11.2/x86_64/suphp-0.7.1-3.1.x86_64.rpm
error: Failed dependencies:...
Forum: Installation/Configuration 24th February 2010, 12:24
Replies: 18
Views: 13,249
Posted By pallermo
I have checked and reinstalled all packages and...

I have checked and reinstalled all packages and again i got the same error :(
Forum: Installation/Configuration 24th February 2010, 01:23
Replies: 18
Views: 13,249
Posted By pallermo
There is no reply for my problem? :(((

There is no reply for my problem? :(((
Forum: Installation/Configuration 23rd February 2010, 11:04
Replies: 18
Views: 13,249
Posted By pallermo
[Sun Feb 21 03:49:38 2010] [warn] Init: Session...

[Sun Feb 21 03:49:38 2010] [warn] Init: Session Cache is not configured [hint: SSLSessionCache]
[Sun Feb 21 03:49:38 2010] [notice] suEXEC mechanism enabled (wrapper: /usr/sbin/suexec2)
[Sun Feb 21...
Forum: General 23rd February 2010, 03:30
Replies: 20
Views: 13,033
Posted By pallermo
Super...very useful ;)

Super...very useful ;)
Forum: Installation/Configuration 23rd February 2010, 03:12
Replies: 18
Views: 13,249
Posted By pallermo
Hmmm...i have installed now webmin and webmin...

Hmmm...i have installed now webmin and webmin works normal...it's perl...definitely i have problem with php on my server but everything is installed...
Forum: Installation/Configuration 23rd February 2010, 02:58
Replies: 18
Views: 13,249
Posted By pallermo
Can't access to my website - after install problem

Hi guys,
i didn't had any choices and i had to write here.
First of all i did search and checked everything what is similar with my problem...
So...i presume that you guys saw this on forum for a...
Showing results 1 to 16 of 16

 
Forum Jump

All times are GMT +2. The time now is 17:52.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.