Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 13 of 13
Search took 0.00 seconds.
Search: Posts Made By: teveo1
Forum: Installation/Configuration 5th November 2007, 11:45
Replies: 42
Views: 17,869
Posted By teveo1
i gave up my case.. there must be a bug .. when...

i gave up my case.. there must be a bug .. when did your problems occur? Mine occured right after I changed some email accounts.
Forum: Installation/Configuration 17th October 2007, 00:15
Replies: 42
Views: 17,869
Posted By teveo1
.. from syslog.. /etc/named.conf:3 ... change...

.. from syslog..
/etc/named.conf:3 ... change directory to /home/admispconfig/ispconfig/web/multidoc/edit " failed: file not found"

/etc/named.conf:3 .. parsing failed...

??
Forum: Installation/Configuration 16th October 2007, 23:48
Replies: 42
Views: 17,869
Posted By teveo1
well.. first crash in interactive mode reports ...

well.. first crash in interactive mode reports

"Error in named configuration: /home/admispconfig/ispconfig/web/mulc/edit " failed: file not found"

this is where my box started complaining...
Forum: Installation/Configuration 16th October 2007, 23:01
Replies: 42
Views: 17,869
Posted By teveo1
from what I see.. everyone now is group 7.. eg.. ...

from what I see.. everyone now is group 7.. eg..
... :7:::: in the end in the shadow file for all my users

i did not find much relief on google either... :)

your conclusion is right i...
Forum: Installation/Configuration 16th October 2007, 22:44
Replies: 42
Views: 17,869
Posted By teveo1
thanks. i am trying the commands.. no success,...

thanks. i am trying the commands.. no success, pwck only reports
"user pcap: directory /var/arpwatch does not exist" ..

corrction

running on /etc/passwd reports all users like this..

user...
Forum: Installation/Configuration 16th October 2007, 22:32
Replies: 42
Views: 17,869
Posted By teveo1
i am not claiming, i am asking.. that is a...

i am not claiming, i am asking.. that is a difference

i have used the system for 2 yrs with no big problems, however i did get the same problem just 2-3 days after "albertux" and that is at a...
Forum: Installation/Configuration 16th October 2007, 21:59
Replies: 42
Views: 17,869
Posted By teveo1
That is some coincidence... I had EXACTLY THE...

That is some coincidence... I had EXACTLY THE SAME HAPPEN 15TH OCTOBER...

I am now sitting and installing fedora core 6 and installing Pleask.. sorry but I need to feel safer..

I set up a...
Forum: Installation/Configuration 30th August 2007, 09:00
Replies: 2
Views: 5,485
Posted By teveo1
thanks, that made it work..

thanks, that made it work..
Forum: Installation/Configuration 29th August 2007, 23:56
Replies: 2
Views: 5,485
Posted By teveo1
Upgraded but forgot password.. ispconfig server dont start - what now?

Hi, I managed to mislay my notes and now I am without a clue what password I used through last installation.. (I have root access)

Any help would be very welcome :o

---
[root@www postfix]#...
Forum: Installation/Configuration 9th March 2007, 11:26
Replies: 6
Views: 2,756
Posted By teveo1
thanks! That solved my problems!! :) ...

thanks! That solved my problems!! :)

(perhaps you could add a platform check to this stage of install script ? just a suggestion as more and more boxes now ship with x64 architecture)
Forum: Installation/Configuration 7th March 2007, 12:49
Replies: 6
Views: 2,756
Posted By teveo1
.. back to upgrade problems. i am now trying...

.. back to upgrade problems. i am now trying 2.2.11 with no luck,

crashes on libidn

/usr/lib/libidn.so: could not read symbols: File in wrong format
collect2: ld returned 1 exit status

x64...
Forum: Installation/Configuration 4th March 2007, 17:32
Replies: 2
Views: 2,029
Posted By teveo1
I noticed the spamassassin.tar.gz was not in the...

I noticed the spamassassin.tar.gz was not in the binaries directory ( as expected ?!). but I have reinstalled 2.2.9 and my installation is back in normal operations.

What was wiped was my: ...
Forum: Installation/Configuration 3rd March 2007, 20:07
Replies: 2
Views: 2,029
Posted By teveo1
2.2.10 upgrade problem

I was installing the stable 2.2.10 over my 2.2.9 .. all well until ..

tar: spamassassin.tar.gz: Cannot open: No such file or directory
tar: Error is not recoverable: exiting now
tar: Child...
Showing results 1 to 13 of 13

 
Forum Jump

All times are GMT +2. The time now is 07:46.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.