Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: city
Forum: HOWTO-Related Questions 15th November 2007, 19:21
Replies: 4
Views: 3,275
Posted By city
I got this message during the compile of openssh...

I got this message during the compile of openssh chroot. Could this be the issue, the last few lines of the message?

Here is the output after I ran the following command from the How-To:
...
Forum: HOWTO-Related Questions 15th November 2007, 17:36
Replies: 4
Views: 3,275
Posted By city
hi o.meyer, Yes, I've tried using that -...

hi o.meyer,

Yes, I've tried using that - even creating the testuser account verbatim like the example. I've tried going back and recompile the openssh-4.5p1-chroot and I noticed that after the...
Forum: HOWTO-Related Questions 15th November 2007, 01:06
Replies: 4
Views: 3,275
Posted By city
Chrooted SSH/SFTP On Fedora 7

Greetings,

I've completed my installation of the Chroot setup but when I try to connect from
my remote client. I can get a login, I put in my password and hit enter, then it suddenly closes my...
Forum: General 24th November 2005, 01:41
Replies: 2
Views: 9,194
Posted By city
Ruby on Ispconfig?

Hi Everyone,

Does anyone know if Ruby / Ruby on rails is possible on an existing ISPconfig setup on Ubuntu?

Happy Thanksgiving

-City-
Forum: Installation/Configuration 21st October 2005, 22:40
Replies: 6
Views: 4,161
Posted By city
Yes, No Whitespaces. At this point if I wanted to...

Yes, No Whitespaces. At this point if I wanted to reinstall ISPConfig to try to see if that fixes it - what is the best method of uninstalling and reinstalling cleanly?

Your help is most...
Forum: Installation/Configuration 21st October 2005, 22:21
Replies: 6
Views: 4,161
Posted By city
I did change the username prefix where I made it...

I did change the username prefix where I made it CBE[WEBID]_
and using "zhang" as the username. Still no go : (
Forum: Installation/Configuration 21st October 2005, 20:16
Replies: 6
Views: 4,161
Posted By city
Unhappy Can't Create a User Account for a new Website

Greetings,

I've got ISPConfig running using Ubuntu 5.10 and after creating my Reseller / Client and now Site - I can't create a Site user due to the following message.

Field: Username
The user...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT +2. The time now is 19:42.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.