Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 73
Search took 0.01 seconds.
Search: Posts Made By: bruno_floyd
Forum: General 24th October 2012, 12:35
Replies: 8
Views: 1,034
Posted By bruno_floyd
Thanks for the support till! I will contact...

Thanks for the support till!
I will contact them and try to figure out a solution.

Cheers! :D
Forum: General 23rd October 2012, 12:24
Replies: 8
Views: 1,034
Posted By bruno_floyd
Any idea till?

Any idea till?
Forum: General 19th October 2012, 20:38
Replies: 8
Views: 1,034
Posted By bruno_floyd
till, when the MAV team installed the antispam,...

till, when the MAV team installed the antispam, the mail.log stopped to be fed.
The only log I have is from the MAV itself and shows all the mail traffic, but nothing related to the autoresponse.
...
Forum: General 19th October 2012, 14:23
Replies: 8
Views: 1,034
Posted By bruno_floyd
Ohh great till... I didn't know that, for me it...

Ohh great till... I didn't know that, for me it was like sending a new email everytime basis.
I tested from other email and I received the autoreply message.

But my main problem is actually on...
Forum: General 18th October 2012, 22:11
Replies: 8
Views: 1,034
Posted By bruno_floyd
Autoresponder function not working properly

Hello everybody,

I'm here again to ask for some help...

I have a fully function mailserver with Debian 6.0.6 integrated with the lastest ISPconfig(3.0.4.6) and I'm trying to use the...
Forum: General 29th August 2012, 16:58
Replies: 9
Views: 968
Posted By bruno_floyd
Yes, all at the 3.0.4.6 version.

Yes, all at the 3.0.4.6 version.
Forum: General 29th August 2012, 13:44
Replies: 9
Views: 968
Posted By bruno_floyd
Do you have any other clue till? Thanks for...

Do you have any other clue till?

Thanks for the support!
Forum: General 28th August 2012, 15:26
Replies: 9
Views: 968
Posted By bruno_floyd
Yes till... everything is running beautifully! ...

Yes till... everything is running beautifully!
I have 2 Webservers, 2 DNS Servers, 2 Mail Servers and 1 DB Server.

Just for the record, I just changed the aptitude for apt-get because the update...
Forum: General 28th August 2012, 15:06
Replies: 9
Views: 968
Posted By bruno_floyd
That's correct till... I did that way. First...

That's correct till... I did that way.
First disabled and then ran the update.
Forum: General 28th August 2012, 14:54
Replies: 9
Views: 968
Posted By bruno_floyd
Thanks for the reply till! I followed the...

Thanks for the reply till!

I followed the FAQ instructions and I did the following:
I ran the update function on the interface, disabled the cron, and ran the command, which gave me:

sh:...
Forum: General 28th August 2012, 14:19
Replies: 9
Views: 968
Posted By bruno_floyd
Function Update OS not working

Hi everybody,

After a while I'm coming back here to clarify another doubt of mine.

I'm running ISPConfig3 Version 3.0.4.6 Multiserver setup on 7 Debian 6.0 servers (VM's), and trying to use the...
Forum: General 21st December 2011, 14:24
Replies: 13
Views: 1,781
Posted By bruno_floyd
Maybe i have a third option for you. Put...

Maybe i have a third option for you.

Put your CGI files on the cgi folder and created a symbolic link for it where the files previously was, it worked for me.
Forum: General 21st December 2011, 11:59
Replies: 9
Views: 1,504
Posted By bruno_floyd
Any inputs about this? I'm still getting a lot of...

Any inputs about this? I'm still getting a lot of SPAM on my mailboxes.
Forum: General 20th December 2011, 14:29
Replies: 5
Views: 1,819
Posted By bruno_floyd
Try with the IP, see if it works

Try with the IP, see if it works
Forum: General 20th December 2011, 14:19
Replies: 3
Views: 932
Posted By bruno_floyd
I've also followed the perfect instalation guide,...

I've also followed the perfect instalation guide, i have that package on my servers too.
Forum: General 20th December 2011, 14:17
Replies: 5
Views: 1,819
Posted By bruno_floyd
Did you add the IPs of the servers/places where...

Did you add the IPs of the servers/places where the user would log in from?
Forum: General 20th December 2011, 12:53
Replies: 20
Views: 2,085
Posted By bruno_floyd
I did an upgrade, first on master and then on...

I did an upgrade, first on master and then on slaves.
Forum: General 20th December 2011, 11:34
Replies: 20
Views: 2,085
Posted By bruno_floyd
Take a look at the job queue, maybe there is...

Take a look at the job queue, maybe there is something stuck there preventing others things from being propagated
Forum: General 20th December 2011, 11:33
Replies: 4
Views: 1,419
Posted By bruno_floyd
I'm running several virtual machines on a...

I'm running several virtual machines on a ispconfig based environment, using the lastest release of Debian 6 with everything up to date, works like a charm.
Forum: General 19th December 2011, 20:17
Replies: 9
Views: 1,504
Posted By bruno_floyd
Now the messages are being marked as SPAM but...

Now the messages are being marked as SPAM but still flooding the mailboxes. I have chosen the "Move spam to Junk directory" but they are not going there...

I have changed the Junk directory name...
Forum: General 15th December 2011, 19:36
Replies: 9
Views: 1,504
Posted By bruno_floyd
This is what i get when i run the update command:...

This is what i get when i run the update command:


config: warning: description exists for non-existent rule AWL

channel: lint check of update failed, channel failed


Is that correct?
Forum: General 15th December 2011, 17:56
Replies: 9
Views: 1,504
Posted By bruno_floyd
Ok i just changed it i'll see how it goes now. ...

Ok i just changed it i'll see how it goes now.

Also, that command i was running i found somewhere on the internet, does it help on anything?

What is the best way to train and make my spamfilter...
Forum: Tips/Tricks/Mods 15th December 2011, 17:54
Replies: 4
Views: 1,728
Posted By bruno_floyd
In case those tables are not empty you can do...

In case those tables are not empty you can do like i did.

I made a script that would read all emails from one place, then used the remote API to add all emails to the new platform (i added a 1 sec...
Forum: General 15th December 2011, 17:44
Replies: 9
Views: 1,504
Posted By bruno_floyd
i'm still receiving quite a lot of spam on my...

i'm still receiving quite a lot of spam on my emails.

I have activated the spam filter for a couple of users, i'm using the permissive rule, which should only allow bad headers to pass, but i...
Forum: General 12th December 2011, 17:43
Replies: 3
Views: 909
Posted By bruno_floyd
I found out what was wrong. I had already...

I found out what was wrong.

I had already moved all my emails to the new format, it was sending with no problems but the emails i received were being sent to the default folder (/var/vmail) while...
Showing results 1 to 25 of 73

 
Forum Jump

All times are GMT +2. The time now is 07:37.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.